<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Marpla Hockey - Viernes 02 de Noviembre &raquo; marpla - noticias</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/marpla-favicon-transp.ico" type="image/x-icon" />       
    
				<meta property="og:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2022/09/mmhh.jpg" />		
			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marpla Hockey - Viernes 02 de Noviembre &raquo; marpla - noticias</title>
	<link rel="canonical" href="https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marpla Hockey - Viernes 02 de Noviembre &raquo; marpla - noticias" />
	<meta property="og:description" content="Nuevo programa de Marpla Hockey con toda la actualidad y la confirmación de la suspensión de la jornada del viernes en el hockey local." />
	<meta property="og:url" content="https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/" />
	<meta property="og:site_name" content="marpla - noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Marpla/100659920282351" />
	<meta property="article:published_time" content="2022-09-02T17:14:02+00:00" />
	<meta property="article:modified_time" content="2022-09-02T17:14:04+00:00" />
	<meta property="og:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2022/09/mmhh.jpg" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="788" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redacción Marpla Noticias" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diariomarpla" />
	<meta name="twitter:site" content="@diariomarpla" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción Marpla Noticias" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/","url":"https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/","name":"Marpla Hockey - Viernes 02 de Noviembre &raquo; marpla - noticias","isPartOf":{"@id":"https://marpla.com.ar/#website"},"primaryImageOfPage":{"@id":"https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/#primaryimage"},"image":{"@id":"https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/#primaryimage"},"thumbnailUrl":"https://marpla.com.ar/noticias/wp-content/uploads/2022/09/mmhh.jpg","datePublished":"2022-09-02T17:14:02+00:00","dateModified":"2022-09-02T17:14:04+00:00","author":{"@id":"https://marpla.com.ar/#/schema/person/b6fbc1d6d9b3403daaed6097ad4d7885"},"breadcrumb":{"@id":"https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/#primaryimage","url":"https://marpla.com.ar/noticias/wp-content/uploads/2022/09/mmhh.jpg","contentUrl":"https://marpla.com.ar/noticias/wp-content/uploads/2022/09/mmhh.jpg","width":940,"height":788},{"@type":"BreadcrumbList","@id":"https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://marpla.com.ar/"},{"@type":"ListItem","position":2,"name":"Marpla Hockey &#8211; Viernes 02 de Noviembre"}]},{"@type":"WebSite","@id":"https://marpla.com.ar/#website","url":"https://marpla.com.ar/","name":"marpla - noticias","description":"Noticias de la Ciudad de Mar del Plata","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://marpla.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://marpla.com.ar/#/schema/person/b6fbc1d6d9b3403daaed6097ad4d7885","name":"Redacción Marpla Noticias","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://marpla.com.ar/#/schema/person/image/","url":"https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg","contentUrl":"https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg","caption":"Redacción Marpla Noticias"},"sameAs":["http://marpla.com.ar/"],"url":"https://marpla.com.ar/author/jmm/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Feed" href="https://marpla.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Feed de los comentarios" href="https://marpla.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Comentario Marpla Hockey &#8211; Viernes 02 de Noviembre del feed" href="https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marpla.com.ar\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1662228598' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://marpla.com.ar/noticias/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/awesome-weather/awesome-weather.css?ver=6.0.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jelly_fonts_url-css'  href='//fonts.googleapis.com/css?family=%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CArray%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<style id='nanomag_responsive-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var user_review_script = {"post_id":"168865","ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=6.0.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=6.0.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://marpla.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://marpla.com.ar/wp-json/wp/v2/posts/168865" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marpla.com.ar/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marpla.com.ar/noticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://marpla.com.ar/?p=168865' />
<link rel="alternate" type="application/json+oembed" href="https://marpla.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarpla.com.ar%2Fmarpla-hockey-viernes-02-de-noviembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marpla.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarpla.com.ar%2Fmarpla-hockey-viernes-02-de-noviembre%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69224121-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69224121-1');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #485169; }
</style>
	<link rel="icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/cropped-logo-marpla-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/cropped-logo-marpla-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/cropped-logo-marpla-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/cropped-logo-marpla-01-270x270.jpg" />
                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-168865 single-format-audio custom-background magazine_default_layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

                            <div class="news_ticker_header_top_wrapper">
    <span class="title_breaking">ATENCION</span>
    <ul class="news_ticker_header_top loading">
          

      <li><a class="ticker_title" href="https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/">Marpla Hockey &#8211; Viernes 02 de Noviembre</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/quisieron-matar-a-la-vicepresidenta/">Quisieron matar a la vicepresidenta</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/rapdio-jueves-01-de-septiembre-2022/">RAPdio &#8211; Jueves 01 de Septiembre 2022</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/se-viene-el-gran-master-de-padel-en-la-ciudad/">Se viene el «Gran Master» de Pádel en la ciudad</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/otro-punto-valioso/">Otro Punto Valioso</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/marpla-hockey-viernes-26-de-agosto/">Marpla Hockey &#8211; Viernes 26 de Agosto</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/rapdio/">RAPdio</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/punto-de-oro/">Punto de Oro</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/aire-comprimido-martes-23-de-agosto/">Aire Comprimido / Martes 23 de Agosto</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/data-7600-martes-23-de-agosto/">Data 7600 / Martes 23 de Agosto</a></li>

          </ul>
  </div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="https://marpla.com.ar/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/pages/Marpla/100659920282351" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UC-Zg_wKVYWVLk-3GlR2xR2A" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://www.instagram.com/marplanoticias/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://marpla.com.ar/">
                                                                           
                                        <img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/08/logo-marpla-320x137.png" alt="Noticias de la Ciudad de Mar del Plata" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="https://deportea.edu.ar/">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/home-deportea-700x90.png" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-164564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://marpla.com.ar/">INICIO<span class="border-menu"></span></a></li>
<li id="menu-item-15702" class="menupost color-4 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://marpla.com.ar/noticias/">Noticias<span class="border-menu"></span></a></li>
<li id="menu-item-167915" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://marpla.com.ar/contacto/">Contacto<span class="border-menu"></span></a></li>
</ul><div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-164564"><a href="https://marpla.com.ar/">INICIO<span class="border-menu"></span></a></li>
<li class="menupost color-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://marpla.com.ar/noticias/">Noticias<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167915"><a href="https://marpla.com.ar/contacto/">Contacto<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-168865 post type-post status-publish format-audio has-post-thumbnail hentry category-atencion category-noticias-deportes tag-deportea tag-hockey tag-mar-del-plata post_format-post-format-audio" id="post-168865" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="https://marpla.com.ar">Home</a> <i class="fa fa-angle-right"></i> <a href="https://marpla.com.ar/category/atencion/">Atención</a> <i class="fa fa-angle-right"></i> <span class="current">Marpla Hockey &#8211; Viernes 02 de Noviembre</span></div><div class="single_post_format">
<div class="single_post_format_audio">
<img width="735" height="400" src="https://marpla.com.ar/noticias/wp-content/uploads/2022/09/mmhh-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /><iframe src="https://www.ivoox.com/player_ej_91909938_6_1.html?c1=888b9f" width="100%" height="200" frameborder="0" allowfullscreen="" scrolling="no" loading="lazy"></iframe></div></div><div class="single_post_title heading_post_title">

  
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Marpla Hockey &#8211; Viernes 02 de Noviembre</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated">Sep 02, 2022, 14:14 pm</span><span class="meta-comment"><a href="https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/#respond"><i class="fa fa-comment-o"></i>0</a></span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>25</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="168865" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<p>Nuevo programa de Marpla Hockey con toda la actualidad y la confirmación de la suspensión de la jornada del viernes en el hockey local.</p>
</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="https://marpla.com.ar/tag/deportea/" rel="tag">deportea</a> <a href="https://marpla.com.ar/tag/hockey/" rel="tag">Hockey</a> <a href="https://marpla.com.ar/tag/mar-del-plata/" rel="tag">Mar del Plata</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Marpla Hockey &#8211; Viernes 02 de Noviembre%20-%20https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/&title=Marpla Hockey &#8211; Viernes 02 de Noviembre" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/&name=Marpla Hockey &#8211; Viernes 02 de Noviembre" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/&media=https://marpla.com.ar/noticias/wp-content/uploads/2022/09/mmhh-670x460.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:juanenbsas@hotmail.com?subject=Marpla Hockey &#8211; Viernes 02 de Noviembre&body=https://marpla.com.ar/marpla-hockey-viernes-02-de-noviembre/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://marpla.com.ar/quisieron-matar-a-la-vicepresidenta/" id="nextpost"><span>Siguiente Publicar</span>Quisieron matar a la vicepresidenta</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                  
                            <div class="auth">
                            <div class="author-info">                                       
                                 <div class="author-avatar"><img data-del="avatar" src='https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff.jpg' class='avatar pp-user-avatar avatar-165 photo ' height='165' width='165'/></div> 
                                    <div class="author-description"><h5><a itemprop="author" href="https://marpla.com.ar/author/jmm/">Redacción Marpla Noticias</a></h5>
                                <p></p>
                                
                                      <ul class="author-social clearfix">
                              
                               
                                                               <li><a href="http://marpla.com.ar/" target="_blank"><img alt="" src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/website.png"></a></li>
                                                                                              <li><a href="mailto:juanenbsas@hotmail.com" target="_blank"><img alt="" src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/email.png"></a></li>
                                                                                                                                                                                                                                                                                               
								                              
                                                                                                                               </ul>
                                </div>
                                 </div>
                            </div>
                                                        
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>artículos relacionados</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/se-viene-el-gran-master-de-padel-en-la-ciudad/" class="feature-link" title="Se viene el «Gran Master» de Pádel en la ciudad">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2022/08/padel03-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="https://marpla.com.ar/se-viene-el-gran-master-de-padel-en-la-ciudad/">Se viene el «Gran Master» de Pádel en la ciudad</a></h3>      
    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/marpla-hockey-viernes-26-de-agosto/" class="feature-link" title="Marpla Hockey &#8211; Viernes 26 de Agosto">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-26-at-3.16.59-PM-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /><span class="overlay_icon fa fa-volume-up"></span></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="https://marpla.com.ar/marpla-hockey-viernes-26-de-agosto/">Marpla Hockey &#8211; Viernes 26 de Agosto</a></h3>      
    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/aumentos-en-mar-del-plata/" class="feature-link" title="Aumentos en Mar del Plata">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2022/08/aumentos-400x260.webp" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="https://marpla.com.ar/aumentos-en-mar-del-plata/">Aumentos en Mar del Plata</a></h3>      
    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marpla-hockey-viernes-02-de-noviembre/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://marpla.com.ar/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message" aria-hidden="true">Los campos obligatorios están marcados con <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='168865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1662228598" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2022" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.3.1" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>RADIO MARPLA</h2></div><div class="textwidget custom-html-widget"><iframe width="350" height="100" border="0" style="border: 0; border-radius: 11px; box-shadow: 1px 1px 0  #fff; " src="https://player.questreaming.com/#marpla"></iframe></div><div class="margin-bottom"></div></div><div id="text-16" class="widget widget_text"><div class="widget-title"><h2>El Clima</h2></div>			<div class="textwidget"><div id="awe-ajax-awesome-weather-mar_del_plata" class="awe-ajax-awesome-weather-mar_del_plata awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"location":"Mar_del_Plata","units":"C","owm_city_id":"3430863","size":"tall","forecast_days":"4","hide_stats":"1","inline_style":"width: 100%;","background_by_weather":"1","text_color":"#fff","locale":"es","id":"awesome-weather-mar_del_plata","ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script>
</div>
		<div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/06/201602-whatsbanner-300x250.png" alt="" />
				</a>
			</div>
		</div>
		</div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/07/logo-marpla-280x120.png" alt="logo-marpla-280x120" width="280" height="120" class="alignnone size-full wp-image-5970" />

<div style="margin-top: 20px; margin-left: 60px";>
Hipólito Yrigoyen 2847<br />
Mar del Plata, Argentina<br />
Tel/Fax : +54 (0223) 494-5048<br />
Whatsapp: +54 9 (223) 594-3990<br />
Email: <a href="mailto:info@marpla.com.ar">info@marpla.com.ar</a></div>
</div>
		</div>		<div class="widget">

				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/pages/Marpla/100659920282351" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UC-Zg_wKVYWVLk-3GlR2xR2A" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                         <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Marpla/100659920282351"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div>		<div class="widget">

<div class="widget-title"><h2>Seguinos</h2></div>				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/Marpla-Noticias-100659920282351/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCofPHA_iYqQn3ame0-JTvwg" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="https://www.instagram.com/marplanoticias/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
                                    <div class="four columns"><div id="twitter-3" class="widget widget_twitter"><div><div class="widget-title"><h2><span class='twitterwidget twitterwidget-title'><img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/11/Twitter_logo_blue_16.png" alt="Twitter" height="16" width="16">      Twitter</span></h2></div><ul><li><span class='entry-content'>Marpla Hockey - Viernes 02 de Noviembre

<a href="https://t.co/uPAlcopBv8" target="_blank">https://t.co/uPAlcopBv8</a> <a href="https://t.co/Op021Vl0ic" target="_blank">https://t.co/Op021Vl0ic</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1565749916881850368" target="_blank">02:14 02, 09, 2022</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1565749916881850368" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1565749916881850368" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1565749916881850368" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Nuevo programa de Marpla Hockey con toda la actualidad y la confirmación de la suspensión de la jornada del viernes… <a href="https://t.co/XIF77UtQ3t" target="_blank">https://t.co/XIF77UtQ3t</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1565749779652550661" target="_blank">02:13 02, 09, 2022</a></span> <span class='from-meta'>from <a href="https://www.ivoox.com" rel="nofollow">iVoox</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1565749779652550661" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1565749779652550661" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1565749779652550661" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Quisieron matar a la vicepresidenta

<a href="https://t.co/oWll1ihV79" target="_blank">https://t.co/oWll1ihV79</a> <a href="https://t.co/haeE5bAViG" target="_blank">https://t.co/haeE5bAViG</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1565674021928173569" target="_blank">09:12 02, 09, 2022</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1565674021928173569" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1565674021928173569" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1565674021928173569" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/diariomarpla" class="twitter-follow-button" title="Follow @diariomarpla" data-lang="es" target="_blank">@diariomarpla</a></div></div></div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Diseño por www.biancoweb.com</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-marpla-footer" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="https://marpla.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6057"><a href="https://marpla.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-159944"><a href="https://marpla.com.ar/politica-de-privacidad/"><br/><span style= "font-size: 10px">Política de Privacidad</span></a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/compare" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1662228598' id='aqpb-view-js-js'></script>
<script type='text/javascript' id='jm_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","nonce":"485ddff150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/post-like.js?ver=1.0' id='jm_like_post-js'></script>
<script type='text/javascript' id='wp_power_stats-js-extra'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMjoiNDksMjEsMjY4MDcsMTkwNCw2NiwxNCI7czoxMDoiY29udGVudF9pZCI7aToxNjg4NjU7czo2OiJhdXRob3IiO3M6Mzoiam1tIjt9.2dc6dd508cf731229948277bee8a250c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/wp-power-stats/wp-power-stats.js' id='wp_power_stats-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.3.1' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/marpla.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","confirm_delete":"\u00bfEst\u00e1s seguro?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"31516098f9","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/marquee.js?ver=1.7' id='marquee-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/superfish.js?ver=1.7' id='superfish-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.7' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/slick.js?ver=1.7' id='slick-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.7' id='pageslide-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.7' id='mediaelement-and-player-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/fluidvids.js?ver=1.7' id='fluidvids-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.7' id='stickit-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.7' id='waypoints-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.7' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.7' id='slimscroll-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.7' id='knob-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.7' id='bxslider-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/user-rating.js?ver=1.7' id='user-rating-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/custom.js?ver=1.7' id='nanomag_custom-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgdo4aAAAAAKHfyDEXDOKc2r-76YyQUwv5dEDP&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcgdo4aAAAAAKHfyDEXDOKc2r-76YyQUwv5dEDP","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.0' id='twitter-widgets-js'></script>
</body>
</html>

