<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Llega a Mar del Plata el Plan Federal de Ferias &raquo; marpla - noticias</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/marpla-favicon-transp.ico" type="image/x-icon" />       
    
				<meta property="og:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2021/05/Carne-14-scaled.jpg" />		
			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Llega a Mar del Plata el Plan Federal de Ferias &raquo; marpla - noticias</title>
	<link rel="canonical" href="https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Llega a Mar del Plata el Plan Federal de Ferias &raquo; marpla - noticias" />
	<meta property="og:description" content="El Plan Federal de Ferias, impulsado por el Ministerio de Desarrollo Social de la Nación, llegará este miércoles a la ciudad de Mar del Plata, con el fin de contribuir al fortalecimiento de espacios de comercialización destinados a la venta de productos elaborados por trabajadores de la economía social y popular." />
	<meta property="og:url" content="https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/" />
	<meta property="og:site_name" content="marpla - noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Marpla/100659920282351" />
	<meta property="article:published_time" content="2021-05-05T13:35:45+00:00" />
	<meta property="article:modified_time" content="2021-05-05T13:35:47+00:00" />
	<meta property="og:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2021/05/Carne-14-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1708" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diariomarpla" />
	<meta name="twitter:site" content="@diariomarpla" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción Marpla Noticias">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://marpla.com.ar/#website","url":"https://marpla.com.ar/","name":"marpla - noticias","description":"Noticias de la Ciudad de Mar del Plata","potentialAction":[{"@type":"SearchAction","target":"https://marpla.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/#primaryimage","inLanguage":"es","url":"https://marpla.com.ar/noticias/wp-content/uploads/2021/05/Carne-14-scaled.jpg","contentUrl":"https://marpla.com.ar/noticias/wp-content/uploads/2021/05/Carne-14-scaled.jpg","width":2560,"height":1708},{"@type":"WebPage","@id":"https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/#webpage","url":"https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/","name":"Llega a Mar del Plata el Plan Federal de Ferias &raquo; marpla - noticias","isPartOf":{"@id":"https://marpla.com.ar/#website"},"primaryImageOfPage":{"@id":"https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/#primaryimage"},"datePublished":"2021-05-05T13:35:45+00:00","dateModified":"2021-05-05T13:35:47+00:00","author":{"@id":"https://marpla.com.ar/#/schema/person/b6fbc1d6d9b3403daaed6097ad4d7885"},"breadcrumb":{"@id":"https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/"]}]},{"@type":"BreadcrumbList","@id":"https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://marpla.com.ar/","url":"https://marpla.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/","url":"https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/","name":"Llega a Mar del Plata el Plan Federal de Ferias"}}]},{"@type":"Person","@id":"https://marpla.com.ar/#/schema/person/b6fbc1d6d9b3403daaed6097ad4d7885","name":"Redacci\u00f3n Marpla Noticias","image":{"@type":"ImageObject","@id":"https://marpla.com.ar/#personlogo","inLanguage":"es","url":"https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff.jpg","contentUrl":"https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff.jpg","caption":"Redacci\u00f3n Marpla Noticias"},"sameAs":["http://marpla.com.ar/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Feed" href="https://marpla.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Feed de los comentarios" href="https://marpla.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Comentario Llega a Mar del Plata el Plan Federal de Ferias del feed" href="https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marpla.com.ar\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1620271909' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://marpla.com.ar/noticias/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jelly_fonts_url-css'  href='//fonts.googleapis.com/css?family=%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CArray%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<style id='nanomag_responsive-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var user_review_script = {"post_id":"164203","ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://marpla.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://marpla.com.ar/wp-json/wp/v2/posts/164203" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marpla.com.ar/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marpla.com.ar/noticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://marpla.com.ar/?p=164203' />
<link rel="alternate" type="application/json+oembed" href="https://marpla.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarpla.com.ar%2Fllega-a-mar-del-plata-el-plan-federal-de-ferias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marpla.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarpla.com.ar%2Fllega-a-mar-del-plata-el-plan-federal-de-ferias%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69224121-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69224121-1');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-8534284027482575","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/cropped-logo-marpla-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/cropped-logo-marpla-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/cropped-logo-marpla-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/cropped-logo-marpla-01-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.item_slide_caption .post-meta.meta-main-img{height: auto;}
.news_ticker_header_top_wrapper{
    float: left;
    width: 100%;
}
.news_ticker_header_top_wrapper .title_breaking{
    float: left;
    color: #fff;
    margin-right: 10px;
    text-transform: lowercase;
    background: #222;
    height: 23px;
    line-height: 23px;
    padding: 0px 10px;
    margin-top: 8px;
    border-radius: 2px;
    font-size: 14px;
}
.news_ticker_header_top_wrapper .news_ticker_header_top{
    margin: 0px;
    padding: 0px;
    position: relative;
    float: left;
    width: 65%;
    line-height: 30px;
    height: 30px;
    overflow: hidden;
    margin-top: 5px;
    
}
.news_ticker_header_top_wrapper .news_ticker_header_top li{    
    margin: 0px;
    list-style: none;
    padding: 0px;
    height: 30px;
    overflow: hidden;

}
.news_ticker_header_top_wrapper .news_ticker_header_top li a{
    white-space: normal;
    display: block;
    display: -webkit-box;
    -webkit-line-clamp: 1;
    -webkit-box-orient: vertical;
    overflow: hidden;
    text-overflow: ellipsis;
    line-height: 30px;
    height: 30px;
    max-height: 30px;
}
.news_ticker_header_top_wrapper .news_ticker_header_top li a, .news_ticker_header_top_wrapper .news_ticker_header_top li a:hover{
    color: #fff;
    font-size: 14px;
    text-decoration: none;
}		</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-164203 single-format-standard magazine_default_layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

                            <div class="news_ticker_header_top_wrapper">
    <span class="title_breaking">ATENCION</span>
    <ul class="news_ticker_header_top loading">
          

      <li><a class="ticker_title" href="https://marpla.com.ar/coronavirus-663-muertes-en-las-ultimas-24-horas-la-cifra-mas-alta-desde-que-comenzo-la-pandemia/">Coronavirus: 663 muertes en las últimas 24 horas, la cifra más alta desde que comenzó la pandemia</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/un-marplatense-a-la-nba/">Un marplatense a la NBA</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/el-gobierno-provincial-prohibio-la-venta-de-pruebas-rapidas-y-tests-para-detectar-covid-19/">El gobierno provincial prohibió la venta de pruebas rápidas y tests para detectar Covid-19</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/coronavirus-argentina-supero-los-65-mil-muertos/">Coronavirus: Argentina superó los 65 mil muertos</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/municipales-amenazan-con-paro-de-72-hs/">Municipales amenazan con paro de 72 hs</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/tragedia-en-mexico-23-muertos-por-el-desplome-de-una-linea-de-metro/">Tragedia en México: 23 muertos por el desplome de una línea de metro</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/eximira-a-gimnasios-y-natatorios-del-pago-de-tasas-municipales/">Eximirá a gimnasios y natatorios del pago de tasas municipales</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/desarticularon-26-fiestas-clandestinas-durante-el-fin-de-semana/">Desarticularon 26 fiestas clandestinas durante el fin de semana</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/general-pueyrredon-sigue-en-fase-3-y-hoy-habra-clases-presenciales/">General Pueyrredon sigue en Fase 3 y hoy habrá clases presenciales</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/un-hombre-entro-armado-a-una-comisaria-y-le-dispararon-para-neutralizarlo/">Un hombre entró armado a una comisaría y le dispararon para neutralizarlo</a></li>

          </ul>
  </div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="https://marpla.com.ar/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Marpla-Noticias-100659920282351/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCofPHA_iYqQn3ame0-JTvwg" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://www.instagram.com/marplanoticias/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="twelve columns logo-position">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://marpla.com.ar/">
                                                                           
                                        <img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/08/logo-marpla-320x137.png" alt="Noticias de la Ciudad de Mar del Plata" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-15702" class="menupost color-4 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://marpla.com.ar/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-157343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/con-firma/">Con Firma<span class="border-menu"></span></a></li>
<li id="menu-item-6181" class="menupost color-5 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://marpla.com.ar/category/espectaculos/">Espectaculos<span class="border-menu"></span></a></li>
<li id="menu-item-139546" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/publicable/">Publicable<span class="border-menu"></span></a></li>
<li id="menu-item-157350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/juan-carlos-morales/">JC Morales<span class="border-menu"></span></a></li>
<li id="menu-item-157342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://marpla.com.ar/category/actualidad/">Actualidad<span class="border-menu"></span></a></li>
<li id="menu-item-6182" class="menupost color-7 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://marpla.com.ar/category/radio-tea/">Radio<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="https://marpla.com.ar/sebastian-rincon-demostramos-que-podemos-salir-del-mal-momento/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menupost color-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://marpla.com.ar/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157343"><a href="https://marpla.com.ar/category/con-firma/">Con Firma<span class="border-menu"></span></a></li>
<li class="menupost color-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="http://marpla.com.ar/category/espectaculos/">Espectaculos<span class="border-menu"></span></a></li>
<li class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139546"><a href="https://marpla.com.ar/category/publicable/">Publicable<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157350"><a href="https://marpla.com.ar/category/juan-carlos-morales/">JC Morales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157342"><a href="https://marpla.com.ar/category/actualidad/">Actualidad<span class="border-menu"></span></a></li>
<li class="menupost color-7 menu-item menu-item-type-custom menu-item-object-custom menu-item-6182"><a href="http://marpla.com.ar/category/radio-tea/">Radio<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-164203 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-novedades tag-carnes tag-ferias tag-precios" id="post-164203" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="https://marpla.com.ar">Home</a> <i class="fa fa-angle-right"></i> <a href="https://marpla.com.ar/category/actualidad/">Actualidad</a> <i class="fa fa-angle-right"></i> <span class="current">Llega a Mar del Plata el Plan Federal de Ferias</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/05/Carne-14-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" loading="lazy" /></div>   
</div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background:# !important" href="https://marpla.com.ar/category/actualidad/">Actualidad</a><a class="post-category-color-text" style="background:#666666 !important" href="https://marpla.com.ar/category/novedades/">Novedades</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Llega a Mar del Plata el Plan Federal de Ferias</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta_user meta-user"><span class="fn"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="90" height="90" alt="Redacción Marpla Noticias" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><span class="author_link">By <a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span></span></span><span class="post-date updated">May 05, 2021, 10:35 am</span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>3</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="164203" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<p>El Plan Federal de Ferias, impulsado por el Ministerio de Desarrollo Social de la Nación, llegará este miércoles a la ciudad de Mar del Plata, con el fin de contribuir al fortalecimiento de espacios de comercialización destinados a la venta de productos elaborados por trabajadores de la economía social y popular.</p>



<p>En ese marco, este miércoles se instalará a partir de las 9 una carnicería móvil en el barrio Centenario, con cortes de carne a precios populares.</p>



<p>La carnicería móvil -denominada Feria del Buen Vivir- ofrecerá cortes de carne vacuna, de cerdo y pollo a precios populares en la intersección de las calles Chile y Rodríguez Peña.</p>



<p>Los vecinos de la zona podrán adquirir asado a 399 pesos el kilo; vacío y bifes a 499.90 pesos, entre otros cortes tradicionales. Además venderán cortes de cerdo dentro de un rango de entre $179,90 y $372,90 el kilo; mientras que el precio del pollo -según el corte- irá desde $95.90 hasta $449.90 el kilo.</p>



<p>La fería continuará el próximo lunes 10, de 8 a 13, con productos de distintos rubros como panadería, dietética, lácteos, almacén, frutas y verduras, alimentos para mascotas y carnes, a las que se suma la de pescado.</p>



<p>Entre los barrios que recorrerá el camión del Plan Federal de Ferias se encuentran la Vieja Usina, en la calle Rondeau y Magallanes; en plaza de Colón y 20 de Septiembre, y en la Plaza Piloto de la calle Libertad y Marconi.</p>
</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="https://marpla.com.ar/tag/carnes/" rel="tag">CARNES</a> <a href="https://marpla.com.ar/tag/ferias/" rel="tag">FERIAS</a> <a href="https://marpla.com.ar/tag/precios/" rel="tag">precios</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Llega a Mar del Plata el Plan Federal de Ferias%20-%20https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/&title=Llega a Mar del Plata el Plan Federal de Ferias" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/&name=Llega a Mar del Plata el Plan Federal de Ferias" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/&media=https://marpla.com.ar/noticias/wp-content/uploads/2021/05/Carne-14-670x460.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:juanenbsas@hotmail.com?subject=Llega a Mar del Plata el Plan Federal de Ferias&body=https://marpla.com.ar/llega-a-mar-del-plata-el-plan-federal-de-ferias/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://marpla.com.ar/alberto-fernandez-a-los-jueces-de-la-corte-no-usen-las-sentencias-para-favorecer-a-sus-candidatos/" id="prepost"><span>Publicaciones Anteriores</span>Alberto Fernández a los jueces de la Corte: “No usen las sentencias para favorecer a sus candidatos”</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://marpla.com.ar/comenzo-la-campana-anual-de-hipertension-arterial/" id="nextpost"><span>Siguiente Publicar</span>Comenzó la campaña anual de hipertensión arterial</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>artículos relacionados</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/la-inflacion-de-marzo-fue-del-48/" class="feature-link" title="La inflación de marzo fue del 4,8%">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/04/PNJ272O6X5CKVLBCMU2JVJRHFE-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="https://marpla.com.ar/la-inflacion-de-marzo-fue-del-48/">La inflación de marzo fue del 4,8%</a></h3>      
    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/llega-a-mar-del-plata-el-plan-federal-de-ferias/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://marpla.com.ar/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='164203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1620271909" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2021" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.7" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>RADIO MARPLA</h2></div><div class="textwidget custom-html-widget"><iframe width="350" height="100" border="0" style="border: 0; border-radius: 11px; box-shadow: 1px 1px 0  #fff; " src="https://player.questreaming.com/#marpla"></iframe></div><div class="margin-bottom"></div></div><div id="text-16" class="widget widget_text"><div class="widget-title"><h2>El Clima</h2></div>			<div class="textwidget"><div id="awe-ajax-awesome-weather-mar_del_plata" class="awe-ajax-awesome-weather-mar_del_plata awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"location":"Mar_del_Plata","units":"C","owm_city_id":"3430863","size":"tall","forecast_days":"4","hide_stats":"1","inline_style":"width: 100%;","background_by_weather":"1","text_color":"#fff","locale":"es","id":"awesome-weather-mar_del_plata","ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script>
</div>
		<div class="margin-bottom"></div></div><div id="home-main-post-style-28" class="widget main_post_style clearfix"><div class="widget-title"><h2>Con Firma</h2></div>		<div class="widget_container mainpost_widget">
           

                    <div class="large_main_post_widget appear_animation">
     <div class="image_post feature-item box-1">
                    <a  href="https://marpla.com.ar/boca-a-la-colombiana/" class="feature-link" title="Boca a la colombiana">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/03/IMG_20210308_073151-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>
                   
                    <div class="caption_overlay_posts">
                    <a href="https://marpla.com.ar/boca-a-la-colombiana/" title="Boca a la colombiana">
                        <h3>Boca a la colombiana</h3>
                    </a>
                    
                    <p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 08, 2021</span></p>                    </div>
                  
                </div>
     </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/aldosivi-con-escasa-recompensa/" class="feature-image-link image_post" title="Aldosivi con escasa recompensa">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/03/IMG_20210306_223828-1-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" srcset="https://marpla.com.ar/noticias/wp-content/uploads/2021/03/IMG_20210306_223828-1-100x75.jpg 100w, https://marpla.com.ar/noticias/wp-content/uploads/2021/03/IMG_20210306_223828-1-300x221.jpg 300w, https://marpla.com.ar/noticias/wp-content/uploads/2021/03/IMG_20210306_223828-1-544x400.jpg 544w, https://marpla.com.ar/noticias/wp-content/uploads/2021/03/IMG_20210306_223828-1-768x565.jpg 768w, https://marpla.com.ar/noticias/wp-content/uploads/2021/03/IMG_20210306_223828-1.jpg 960w" sizes="(max-width: 100px) 100vw, 100px" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#edc149 !important;" href="https://marpla.com.ar/category/con-firma/">Con Firma</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/aldosivi-con-escasa-recompensa/">Aldosivi con escasa recompensa</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 06, 2021</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/river-contundente/" class="feature-image-link image_post" title="River contundente">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/03/river-sgo-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#edc149 !important;" href="https://marpla.com.ar/category/con-firma/">Con Firma</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/river-contundente/">River contundente</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Mar 05, 2021</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div><div id="recent-post-large-style-12" class="widget main_post_style clearfix"><div class="widget-title"><h2>LA COLUMNA DE JC MORALES</h2></div>		<div class="widget_container">
           

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/aldosivi-se-rindio-ante-coronel/" class="feature-link" title="Aldosivi se rindió ante Coronel">              
<img width="400" height="234" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/05/ult_416x234-400x234.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" srcset="https://marpla.com.ar/noticias/wp-content/uploads/2021/05/ult_416x234-400x234.png 400w, https://marpla.com.ar/noticias/wp-content/uploads/2021/05/ult_416x234-240x140.png 240w" sizes="(max-width: 400px) 100vw, 400px" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:# !important;" href="https://marpla.com.ar/category/actualidad/">Actualidad</a><a class="post-category-color-text" style="color:#ff9933 !important;" href="https://marpla.com.ar/category/deportes/">Deportes</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="164161" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/aldosivi-se-rindio-ante-coronel/">Aldosivi se rindió ante Coronel</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 03, 2021</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/previa-aldosivi-argentinos-46-anos/" class="feature-link" title="Previa Aldosivi &#8211; Argentinos: 46 años">              
<img width="397" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/04/Sin-titulo-3-397x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ff9933 !important;" href="https://marpla.com.ar/category/deportes/">Deportes</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="164140" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/previa-aldosivi-argentinos-46-anos/">Previa Aldosivi &#8211; Argentinos: 46 años</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 29, 2021</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/volvio-aldosivi/" class="feature-link" title="Volvió Aldosivi">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/04/platense-aldosivi_862x485-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:# !important;" href="https://marpla.com.ar/category/actualidad/">Actualidad</a><a class="post-category-color-text" style="color:#ff9933 !important;" href="https://marpla.com.ar/category/deportes/">Deportes</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a><a class="post-category-color-text" style="color:#666666 !important;" href="https://marpla.com.ar/category/novedades/">Novedades</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="164112" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/volvio-aldosivi/">Volvió Aldosivi</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 26, 2021</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/guerra-en-europa/" class="feature-link" title="Guerra en Europa">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2021/04/clubes-europa-retan-uefa-foto-4-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ff9933 !important;" href="https://marpla.com.ar/category/deportes/">Deportes</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="163971" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/guerra-en-europa/">Guerra en Europa</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 19, 2021</span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        <div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/06/201602-whatsbanner-300x250.png" alt="" />
				</a>
			</div>
		</div>
		<div id="home-main-post-style-29" class="widget main_post_style clearfix"><div class="widget-title"><h2>Viajes y Turismo</h2></div>		<div class="widget_container mainpost_widget">
           

                    <div class="large_main_post_widget appear_animation">
     <div class="image_post feature-item box-1">
                    <a  href="https://marpla.com.ar/como-hacer-que-el-tiempo-en-casa-sea-productivo-y-feliz/" class="feature-link" title="Cómo hacer que el tiempo en casa sea productivo y feliz">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/05/images-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>
                   
                    <div class="caption_overlay_posts">
                    <a href="https://marpla.com.ar/como-hacer-que-el-tiempo-en-casa-sea-productivo-y-feliz/" title="Cómo hacer que el tiempo en casa sea productivo y feliz">
                        <h3>Cómo hacer que el tiempo en casa sea productivo y feliz</h3>
                    </a>
                    
                    <p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 03, 2020</span></p>                    </div>
                  
                </div>
     </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/el-museo-del-prado-cobra-vida-en-su-bicentenario/" class="feature-image-link image_post" title="EL museo del Prado cobra vida en su bicentenario">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/04/prado-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/el-museo-del-prado-cobra-vida-en-su-bicentenario/">EL museo del Prado cobra vida en su bicentenario</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 23, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/milonga-en-deportea/" class="feature-image-link image_post" title="Milonga en DeporTEA">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" srcset="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4-100x75.jpg 100w, https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4-300x225.jpg 300w, https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4-533x400.jpg 533w, https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/milonga-en-deportea/">Milonga en DeporTEA</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 18, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/nueva-hamburgueseria-libre-en-mar-del-plata/" class="feature-image-link image_post" title="Nueva «Hamburguesería Libre» en Mar del Plata">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" srcset="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-100x75.jpg 100w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-300x225.jpg 300w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-533x400.jpg 533w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-768x576.jpg 768w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/nueva-hamburgueseria-libre-en-mar-del-plata/">Nueva «Hamburguesería Libre» en Mar del Plata</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 26, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://marpla.com.ar/noticias/wp-content/uploads/2015/07/logo-marpla-280x120.png" alt="logo-marpla-280x120" width="280" height="120" class="alignnone size-full wp-image-5970" />

<div style="margin-top: 20px; margin-left: 60px";>
Hipólito Yrigoyen 2847<br />
Mar del Plata, Argentina<br />
Tel/Fax : +54 (0223) 494-5048<br />
Whatsapp: +54 9 (223) 594-3990<br />
Email: <a href="mailto:info@marpla.com.ar">info@marpla.com.ar</a></div>
</div>
		</div>		<div class="widget">

				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/pages/Marpla/100659920282351" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UC-Zg_wKVYWVLk-3GlR2xR2A" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                         <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Marpla/100659920282351"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div>		<div class="widget">

<div class="widget-title"><h2>Seguinos</h2></div>				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/Marpla-Noticias-100659920282351/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCofPHA_iYqQn3ame0-JTvwg" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="https://www.instagram.com/marplanoticias/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
                                    <div class="four columns"><div id="twitter-3" class="widget widget_twitter"><div><div class="widget-title"><h2><span class='twitterwidget twitterwidget-title'><img src="http://marpla.com.ar/noticias/wp-content/uploads/2015/11/Twitter_logo_blue_16.png" alt="Twitter" height="16" width="16"> &nbsp; &nbsp;  Twitter</span></h2></div><ul><li><span class='entry-content'>Coronavirus: 663 muertes en las últimas 24 horas, la cifra más alta desde que comenzó la pandemia… <a href="https://t.co/er6ok9p2vE" target="_blank">https://t.co/er6ok9p2vE</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1390056771507609605" target="_blank">about 5 hours ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1390056771507609605" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1390056771507609605" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1390056771507609605" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Un marplatense a la NBA

<a href="https://t.co/KFZTXZXfsF" target="_blank">https://t.co/KFZTXZXfsF</a> <a href="https://t.co/xFZUQ9Ynbq" target="_blank">https://t.co/xFZUQ9Ynbq</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1390017316025417728" target="_blank">about 8 hours ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1390017316025417728" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1390017316025417728" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1390017316025417728" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Alberto Fernández a los jueces de la Corte: “No usen las sentencias para favorecer a sus candidatos”… <a href="https://t.co/diLrD7hHXC" target="_blank">https://t.co/diLrD7hHXC</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1390011719553015811" target="_blank">about 8 hours ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1390011719553015811" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1390011719553015811" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1390011719553015811" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/diariomarpla" class="twitter-follow-button" title="Follow @diariomarpla" data-lang="es" target="_blank">@diariomarpla</a></div></div></div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> 
Copyright All rights reserved
</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-marpla-footer" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6058"><a href="https://marpla.com.ar/marpla-juegos-olimpicos/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="https://marpla.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6057"><a href="https://marpla.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159944"><a href="https://marpla.com.ar/politica-de-privacidad/"><br/><span style= "font-size: 10px">Política de Privacidad</span></a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/compare" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1620271909' id='aqpb-view-js-js'></script>
<script type='text/javascript' id='jm_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","nonce":"b17bcba990"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/post-like.js?ver=1.0' id='jm_like_post-js'></script>
<script type='text/javascript' id='wp_power_stats-js-extra'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyNToiMjQ0NDcsMiwyNjcxMCwyNjcwOSwyNjY0NiI7czoxMDoiY29udGVudF9pZCI7aToxNjQyMDM7czo2OiJhdXRob3IiO3M6Mzoiam1tIjt9.f651fa6a6d0f29a14e7a67216b41b565"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/wp-power-stats/wp-power-stats.js' id='wp_power_stats-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.7' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 02:04:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://marpla.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3ad2acd88f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://marpla.com.ar/noticias/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/marquee.js?ver=1.7' id='marquee-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/superfish.js?ver=1.7' id='superfish-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.7' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/slick.js?ver=1.7' id='slick-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.7' id='pageslide-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.7' id='mediaelement-and-player-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/fluidvids.js?ver=1.7' id='fluidvids-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.7' id='stickit-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.7' id='waypoints-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.7' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.7' id='slimscroll-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.7' id='knob-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.7' id='bxslider-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/user-rating.js?ver=1.7' id='user-rating-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/custom.js?ver=1.7' id='nanomag_custom-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lcgdo4aAAAAAKHfyDEXDOKc2r-76YyQUwv5dEDP&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lcgdo4aAAAAAKHfyDEXDOKc2r-76YyQUwv5dEDP","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.0' id='twitter-widgets-js'></script>
</body>
</html>

