<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Festival gratuito por el Día de la Lucha contra el Cáncer Infantil &raquo; marpla - noticias</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/marpla-favicon-transp.ico" type="image/x-icon" />       
    
				<meta property="og:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-13-at-14.02.00.jpeg" />		
			<title>Festival gratuito por el Día de la Lucha contra el Cáncer Infantil &raquo; marpla - noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festival gratuito por el Día de la Lucha contra el Cáncer Infantil &raquo; marpla - noticias" />
<meta property="og:description" content="El 15 de febrero de cada año es la fecha elegida por la Organización Mundial de la Salud como el Día Internacional de la Lucha contra el Cáncer Infantil, cuyo objetivo principal es sensibilizar y concientizar a la sociedad respecto de la importancia de esta enfermedad en los niños y niñas de todo el mundo, &hellip;" />
<meta property="og:url" content="https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/" />
<meta property="og:site_name" content="marpla - noticias" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Marpla/100659920282351" />
<meta property="article:tag" content="Día de la Lucha contra el Cáncer Infantil" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-02-17T12:19:19+00:00" />
<meta property="article:modified_time" content="2020-02-17T12:19:20+00:00" />
<meta property="og:updated_time" content="2020-02-17T12:19:20+00:00" />
<meta property="og:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-13-at-14.02.00.jpeg" />
<meta property="og:image:secure_url" content="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-13-at-14.02.00.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El 15 de febrero de cada año es la fecha elegida por la Organización Mundial de la Salud como el Día Internacional de la Lucha contra el Cáncer Infantil, cuyo objetivo principal es sensibilizar y concientizar a la sociedad respecto de la importancia de esta enfermedad en los niños y niñas de todo el mundo, [&hellip;]" />
<meta name="twitter:title" content="Festival gratuito por el Día de la Lucha contra el Cáncer Infantil &raquo; marpla - noticias" />
<meta name="twitter:site" content="@diariomarpla" />
<meta name="twitter:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-13-at-14.02.00.jpeg" />
<meta name="twitter:creator" content="@diariomarpla" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://marpla.com.ar/#website","url":"https://marpla.com.ar/","name":"marpla - noticias","description":"Noticias de la Ciudad de Mar del Plata","potentialAction":{"@type":"SearchAction","target":"https://marpla.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/#primaryimage","url":"https://marpla.com.ar/noticias/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-13-at-14.02.00.jpeg","width":1080,"height":1080},{"@type":"WebPage","@id":"https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/#webpage","url":"https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/","inLanguage":"es","name":"Festival gratuito por el D\u00eda de la Lucha contra el C\u00e1ncer Infantil &raquo; marpla - noticias","isPartOf":{"@id":"https://marpla.com.ar/#website"},"primaryImageOfPage":{"@id":"https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/#primaryimage"},"datePublished":"2020-02-17T12:19:19+00:00","dateModified":"2020-02-17T12:19:20+00:00","author":{"@id":"https://marpla.com.ar/#/schema/person/b6fbc1d6d9b3403daaed6097ad4d7885"}},{"@type":["Person"],"@id":"https://marpla.com.ar/#/schema/person/b6fbc1d6d9b3403daaed6097ad4d7885","name":"Redacci\u00f3n Marpla Noticias","image":{"@type":"ImageObject","@id":"https://marpla.com.ar/#authorlogo","url":"https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff.jpg","caption":"Redacci\u00f3n Marpla Noticias"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Feed" href="https://marpla.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Feed de los comentarios" href="https://marpla.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Comentario Festival gratuito por el Día de la Lucha contra el Cáncer Infantil del feed" href="https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marpla.com.ar\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1581996498' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://marpla.com.ar/noticias/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jelly_fonts_url-css'  href='//fonts.googleapis.com/css?family=%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CArray%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<style id='nanomag_responsive-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var user_review_script = {"post_id":"156241","ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://marpla.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marpla.com.ar/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marpla.com.ar/noticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://marpla.com.ar/?p=156241' />
<link rel="alternate" type="application/json+oembed" href="https://marpla.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarpla.com.ar%2Ffestival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marpla.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarpla.com.ar%2Ffestival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css" id="wp-custom-css">
			.item_slide_caption .post-meta.meta-main-img{height: auto;}
.news_ticker_header_top_wrapper{
    float: left;
    width: 100%;
}
.news_ticker_header_top_wrapper .title_breaking{
    float: left;
    color: #fff;
    margin-right: 10px;
    text-transform: lowercase;
    background: #222;
    height: 23px;
    line-height: 23px;
    padding: 0px 10px;
    margin-top: 8px;
    border-radius: 2px;
    font-size: 14px;
}
.news_ticker_header_top_wrapper .news_ticker_header_top{
    margin: 0px;
    padding: 0px;
    position: relative;
    float: left;
    width: 65%;
    line-height: 30px;
    height: 30px;
    overflow: hidden;
    margin-top: 5px;
    
}
.news_ticker_header_top_wrapper .news_ticker_header_top li{    
    margin: 0px;
    list-style: none;
    padding: 0px;
    height: 30px;
    overflow: hidden;

}
.news_ticker_header_top_wrapper .news_ticker_header_top li a{
    white-space: normal;
    display: block;
    display: -webkit-box;
    -webkit-line-clamp: 1;
    -webkit-box-orient: vertical;
    overflow: hidden;
    text-overflow: ellipsis;
    line-height: 30px;
    height: 30px;
    max-height: 30px;
}
.news_ticker_header_top_wrapper .news_ticker_header_top li a, .news_ticker_header_top_wrapper .news_ticker_header_top li a:hover{
    color: #fff;
    font-size: 14px;
    text-decoration: none;
}		</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-156241 single-format-standard magazine_default_layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

                            <div class="news_ticker_header_top_wrapper">
    <span class="title_breaking">ATENCION</span>
    <ul class="news_ticker_header_top loading">
          

      <li><a class="ticker_title" href="https://marpla.com.ar/mexicoeprix-evans-y-el-espiritu-jaguar-triunfan-en-tierra-azteca/">#MexicoEPrix: Evans y el espíritu Jaguar triunfan en tierra azteca</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/jazz-soul-en-dickens-pub/">JAZZ &#038; SOUL en Dickens Pub</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/gonzalo-heredia-presentara-su-primer-libro-en-mar-del-plata/">Gonzalo Heredia presentará su primer libro en Mar del Plata</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/teatro-en-villa-victoria/">TEATRO EN VILLA VICTORIA</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/infantiles-en-el-soriano/">INFANTILES EN EL SORIANO</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/nueva-funcion-de-ensalada-de-brutas-en-la-sala-melany/">Nueva función de «Ensalada de Brutas» en la sala Melany</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/ultimas-funciones-de-muneca-en-el-melany/">ÚLTIMAS FUNCIONES DE «MUÑECA» EN EL MELANY</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/3er-edicion-festival-id-a-cultura-mdq-en-villa-victoria/">3er Edición Festival Id.A Cultura MDQ en Villa  Victoria</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/quilmes/">Ganó Quilmes</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/">Festival gratuito por el Día de la Lucha contra el Cáncer Infantil</a></li>

          </ul>
  </div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="https://marpla.com.ar/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Marpla-Noticias-100659920282351/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCofPHA_iYqQn3ame0-JTvwg" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://www.instagram.com/marplanoticias/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://marpla.com.ar/">
                                                                           
                                        <img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/08/logo-marpla-320x137.png" alt="Noticias de la Ciudad de Mar del Plata" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://deportea.edu.ar/">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/08/home-deportea-728x90-4.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-6181" class="menupost color-5 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://marpla.com.ar/category/espectaculos/">Espectaculos<span class="border-menu"></span></a></li>
<li id="menu-item-15702" class="menupost color-4 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://marpla.com.ar/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-6584" class="menupost color-2 menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://marpla.com.ar/category/con-firma/">JC Morales<span class="border-menu"></span></a></li>
<li id="menu-item-56946" class="menupost color-10 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/entrevistas/">Historias MDQ<span class="border-menu"></span></a></li>
<li id="menu-item-6182" class="menupost color-7 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://marpla.com.ar/category/radio-tea/">Radio<span class="border-menu"></span></a></li>
<li id="menu-item-139546" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/publicable/">Publicable<span class="border-menu"></span></a></li>
<li id="menu-item-139547" class="menupost color-6 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="https://marpla.com.ar/gran-arranque-de-union-en-la-sudamericana/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menupost color-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="http://marpla.com.ar/category/espectaculos/">Espectaculos<span class="border-menu"></span></a></li>
<li class="menupost color-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://marpla.com.ar/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="menupost color-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-6584"><a target="_blank" rel="noopener noreferrer" href="http://marpla.com.ar/category/con-firma/">JC Morales<span class="border-menu"></span></a></li>
<li class="menupost color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56946"><a href="https://marpla.com.ar/category/entrevistas/">Historias MDQ<span class="border-menu"></span></a></li>
<li class="menupost color-7 menu-item menu-item-type-custom menu-item-object-custom menu-item-6182"><a href="http://marpla.com.ar/category/radio-tea/">Radio<span class="border-menu"></span></a></li>
<li class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139546"><a href="https://marpla.com.ar/category/publicable/">Publicable<span class="border-menu"></span></a></li>
<li class="menupost color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139547"><a href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-156241 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-atencion category-cultura category-espectaculos tag-dia-de-la-lucha-contra-el-cancer-infantil" id="post-156241" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="https://marpla.com.ar">Home</a> <i class="fa fa-angle-right"></i> <a href="https://marpla.com.ar/category/actualidad/">Actualidad</a> <i class="fa fa-angle-right"></i> <span class="current">Festival gratuito por el Día de la Lucha contra el Cáncer Infantil</span></div><div class="single_post_format">
<div class="single_post_format_image">
    <img width="735" height="400" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-13-at-14.02.00-735x400.jpeg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" /></div>   
</div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background:# !important" href="https://marpla.com.ar/category/actualidad/">Actualidad</a><a class="post-category-color-text" style="background:#ca1515 !important" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="background: !important" href="https://marpla.com.ar/category/espectaculos/cultura/">Cultura</a><a class="post-category-color-text" style="background:# !important" href="https://marpla.com.ar/category/espectaculos/">Espectáculos</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Festival gratuito por el Día de la Lucha contra el Cáncer Infantil</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta_user meta-user"><span class="fn"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="90" height="90" alt="Redacción Marpla Noticias" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><span class="author_link">By <a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span></span></span><span class="post-date updated">Feb 17, 2020, 09:19 am</span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>18</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="156241" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<p>El 15 de febrero de cada año es la fecha elegida por la Organización Mundial de la Salud como el Día Internacional de la Lucha contra el Cáncer Infantil, cuyo objetivo principal es sensibilizar y concientizar a la sociedad respecto de la importancia de esta enfermedad en los niños y niñas de todo el mundo, brindando apoyo a quienes la padecen y a las familias que los acompañan.</p>



<p>Por tal motivo, el próximo lunes 17 de febrero a las 19:00 en Plaza Mitre &#8211; Av. Colón y Mitre &#8211; Fundación Maravillas volverá a conmemorar la fecha y, en esta oportunidad, lo hará con un “Festival Maravilloso” del que formarán parte el grupo circense “Hazmereír” y la banda de música infantil “Al rock con leche”. </p>



<p>Con entrada libre y gratuita, los espectáculos para toda la familia se llevarán adelante en un marco de respeto y solidaridad, donde participarán reconocidas personalidades del espectáculo que se encuentran esta temporada en Mar del Plata y que se sumarán a la iniciativa de Fundación Maravillas.</p>



<p>Es muy importante para nosotros contar con la presencia de los medios de comunicación y la difusión de tan significativa conmemoración. Aclaramos que se suspenderá en caso de lluvia.</p>
</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="https://marpla.com.ar/tag/dia-de-la-lucha-contra-el-cancer-infantil/" rel="tag">Día de la Lucha contra el Cáncer Infantil</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Festival gratuito por el Día de la Lucha contra el Cáncer Infantil%20-%20https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/&title=Festival gratuito por el Día de la Lucha contra el Cáncer Infantil" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/&name=Festival gratuito por el Día de la Lucha contra el Cáncer Infantil" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/&media=https://marpla.com.ar/noticias/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-13-at-14.02.00-670x460.jpeg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:juanenbsas@hotmail.com?subject=Festival gratuito por el Día de la Lucha contra el Cáncer Infantil&body=https://marpla.com.ar/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://marpla.com.ar/quilmes/" id="prepost"><span>Publicaciones Anteriores</span>Ganó Quilmes</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://marpla.com.ar/punto-carnaval-el-festejo-mas-grande-de-la-costa-sera-en-mar-del-plata/" id="nextpost"><span>Siguiente Publicar</span>Punto Carnaval: el festejo más grande de la costa será en  Mar del Plata</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>artículos relacionados</h2></div>
                      <div class="clearfix"></div>
                       

                        
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/festival-gratuito-por-el-dia-de-la-lucha-contra-el-cancer-infantil/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://marpla.com.ar/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='156241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1581996498" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="text-15" class="widget widget_text"><div class="widget-title"><h2>DESCARGATE LA APP</h2></div>			<div class="textwidget"><p><iframe src="https://tunein.com/embed/player/s292090/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe></p>
</div>
		<div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2019/09/300x250.gif" alt="" />
				</a>
			</div>
		</div>
		<div id="text-16" class="widget widget_text"><div class="widget-title"><h2>El Clima</h2></div>			<div class="textwidget"><div id="awe-ajax-awesome-weather-mar_del_plata" class="awe-ajax-awesome-weather-mar_del_plata awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"location":"Mar_del_Plata","units":"C","owm_city_id":"3430863","size":"tall","forecast_days":"4","hide_stats":"1","inline_style":"width: 100%;","background_by_weather":"1","text_color":"#fff","locale":"es","id":"awesome-weather-mar_del_plata","ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script>
</div>
		<div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="https://deportea.edu.ar/inscripciones-y-admisiones/">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2019/07/2020.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="home-main-post-style-28" class="widget main_post_style clearfix"><div class="widget-title"><h2>Con Firma</h2></div>		<div class="widget_container mainpost_widget">
           

                    <div class="large_main_post_widget appear_animation">
     <div class="image_post feature-item box-1">
                    <a  href="https://marpla.com.ar/historias-made-in-lanus/" class="feature-link" title="Historias: Made In Lanús">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/lanus06-400x260.png" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                   
                    <div class="caption_overlay_posts">
                    <a href="https://marpla.com.ar/historias-made-in-lanus/" title="Historias: Made In Lanús">
                        <h3>Historias: Made In Lanús</h3>
                    </a>
                    
                    <p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/1-150x150.jpg" width="16" height="16" alt="Julio Santella" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jsantaella/" title="Entradas de Julio Santella" rel="author">Julio Santella</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 12, 2020</span></p>                    </div>
                  
                </div>
     </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/historias-en-mi-casa-estoy-muy-bien/" class="feature-image-link image_post" title="Historias: En Mi Casa Estoy Muy Bien">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/santenegro-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#edc149 !important;" href="https://marpla.com.ar/category/con-firma/">Con Firma</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/historias-en-mi-casa-estoy-muy-bien/">Historias: En Mi Casa Estoy Muy Bien</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/1-150x150.jpg" width="16" height="16" alt="Julio Santella" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jsantaella/" title="Entradas de Julio Santella" rel="author">Julio Santella</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 05, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/historias-la-leyenda-del-sol-en-contra/" class="feature-image-link image_post" title="Historias: La Leyenda del Sol en Contra">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/kaucik-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#edc149 !important;" href="https://marpla.com.ar/category/con-firma/">Con Firma</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/historias-la-leyenda-del-sol-en-contra/">Historias: La Leyenda del Sol en Contra</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/1-150x150.jpg" width="16" height="16" alt="Julio Santella" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jsantaella/" title="Entradas de Julio Santella" rel="author">Julio Santella</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 29, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="https://www.clinicadefamilia.org/">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2019/06/clinicadefamilia-300x250.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="recent-post-large-style-12" class="widget main_post_style clearfix"><div class="widget-title"><h2>LA COLUMNA DE JC MORALES</h2></div>		<div class="widget_container">
           

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/el-grito-del-gol-cuando-habia-futbol-en-el-verano/" class="feature-link" title="El Grito del Gol &#8211; Cuando había fútbol en el verano">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/bocracegdg-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-volume-up"></span></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="156183" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/el-grito-del-gol-cuando-habia-futbol-en-el-verano/">El Grito del Gol &#8211; Cuando había fútbol en el verano</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 13, 2020</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/momentos-guillermo-vilas/" class="feature-link" title="MOMENTOS: Guillermo Vilas">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/vilas05-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="154083" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/momentos-guillermo-vilas/">MOMENTOS: Guillermo Vilas</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 10, 2020</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/el-grito-de-gol-la-bella-italia/" class="feature-link" title="El Grito de Gol &#8211; La bella Italia">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2019/12/eggita-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-volume-up"></span></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="153313" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/el-grito-de-gol-la-bella-italia/">El Grito de Gol &#8211; La bella Italia</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 05, 2019</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/el-grito-de-gol-seleccion-colombia/" class="feature-link" title="EL Grito de Gol &#8211; Selección Colombia">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2019/10/ggcol-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /><span class="overlay_icon fa fa-volume-up"></span></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="151905" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/el-grito-de-gol-seleccion-colombia/">EL Grito de Gol &#8211; Selección Colombia</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Oct 29, 2019</span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        <div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2019/07/electricista.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/06/201602-whatsbanner-300x250.png" alt="" />
				</a>
			</div>
		</div>
		<div id="home-main-post-style-29" class="widget main_post_style clearfix"><div class="widget-title"><h2>Viajes y Turismo</h2></div>		<div class="widget_container mainpost_widget">
           

                    <div class="large_main_post_widget appear_animation">
     <div class="image_post feature-item box-1">
                    <a  href="https://marpla.com.ar/nueva-hamburgueseria-libre-en-mar-del-plata/" class="feature-link" title="Nueva «Hamburguesería Libre» en Mar del Plata">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" /></a>
                   
                    <div class="caption_overlay_posts">
                    <a href="https://marpla.com.ar/nueva-hamburgueseria-libre-en-mar-del-plata/" title="Nueva «Hamburguesería Libre» en Mar del Plata">
                        <h3>Nueva «Hamburguesería Libre» en Mar del Plata</h3>
                    </a>
                    
                    <p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 26, 2020</span></p>                    </div>
                  
                </div>
     </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/llego-a-la-ciudad-la-marca-lider-en-helados-en-rollo/" class="feature-image-link image_post" title="Llegó a la ciudad la marca lider en helados en rollo">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/IMG_2958-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" srcset="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/IMG_2958-100x75.jpg 100w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/IMG_2958-300x225.jpg 300w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/IMG_2958-533x400.jpg 533w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/IMG_2958.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/llego-a-la-ciudad-la-marca-lider-en-helados-en-rollo/">Llegó a la ciudad la marca lider en helados en rollo</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 14, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/barrios-de-mar-del-plata-centro/" class="feature-image-link image_post" title="Barrios de Mar del Plata &#8211; Centro">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2019/12/Foto-2-4-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/barrios-de-mar-del-plata-centro/">Barrios de Mar del Plata &#8211; Centro</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 07, 2019</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/barrios-de-mar-del-plata-zona-norte/" class="feature-image-link image_post" title="Barrios de Mar del Plata &#8211; Zona Norte">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2019/12/Foto-1-3-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/barrios-de-mar-del-plata-zona-norte/">Barrios de Mar del Plata &#8211; Zona Norte</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Dic 06, 2019</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="https://www.rutatlantica.com.ar/">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2019/06/RUTATLANTICA_300x250.jpg" alt="" />
				</a>
			</div>
		</div>
		</div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/07/logo-marpla-280x120.png" alt="logo-marpla-280x120" width="280" height="120" class="alignnone size-full wp-image-5970" />

<div style="margin-top: 20px; margin-left: 60px";>
Hipólito Yrigoyen 2847<br />
Mar del Plata, Argentina<br />
Tel/Fax : +54 (0223) 494-5048<br />
Whatsapp: +54 9 (223) 594-3990<br />
Email: <a href="mailto:info@marpla.com.ar">info@marpla.com.ar</a></div>
</div>
		</div>		<div class="widget">

				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/pages/Marpla/100659920282351" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UC-Zg_wKVYWVLk-3GlR2xR2A" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                         <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Marpla/100659920282351"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div>		<div class="widget">

<div class="widget-title"><h2>Seguinos</h2></div>				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/Marpla-Noticias-100659920282351/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCofPHA_iYqQn3ame0-JTvwg" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="https://www.instagram.com/marplanoticias/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
                                    <div class="four columns"><div id="twitter-3" class="widget widget_twitter"><div><div class="widget-title"><h2><span class='twitterwidget twitterwidget-title'><img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/11/Twitter_logo_blue_16.png" alt="Twitter" height="16" width="16"> &nbsp; &nbsp;  Twitter</span></h2></div><ul><li><span class='entry-content'><a href="http://twitter.com/search?q=%23MexicoEPrix" class="twitter-hashtag" target="_blank">#MexicoEPrix</a>: Evans y el espíritu Jaguar triunfan en tierra azteca

<a href="https://t.co/iqxBDUgpiv" target="_blank">https://t.co/iqxBDUgpiv</a> <a href="https://t.co/uhZE75ncay" target="_blank">https://t.co/uhZE75ncay</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1229534014584901635" target="_blank">about 4 hours ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1229534014584901635" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1229534014584901635" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1229534014584901635" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>JAZZ &amp; SOUL en Dickens Pub

<a href="https://t.co/pxXjAxG40f" target="_blank">https://t.co/pxXjAxG40f</a> <a href="https://t.co/bgt8LVg6gM" target="_blank">https://t.co/bgt8LVg6gM</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1229412211510124545" target="_blank">about 13 hours ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1229412211510124545" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1229412211510124545" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1229412211510124545" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Gonzalo Heredia presentará su primer libro en Mar del Plata

<a href="https://t.co/OG1FFSQwuF" target="_blank">https://t.co/OG1FFSQwuF</a> <a href="https://t.co/AV82wpqyrL" target="_blank">https://t.co/AV82wpqyrL</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1229390584953131011" target="_blank">about 14 hours ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1229390584953131011" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1229390584953131011" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1229390584953131011" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/diariomarpla" class="twitter-follow-button" title="Follow @diariomarpla" data-lang="es" target="_blank">@diariomarpla</a></div></div></div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-marpla-footer" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6058"><a href="https://marpla.com.ar/marpla-juegos-olimpicos/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="https://marpla.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6057"><a href="https://marpla.com.ar/contacto/">Contacto</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/details" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1581996498'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","nonce":"f9a8485eb2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/post-like.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyMToiMjQ0NDcsNDksMTI2LDQyLDI1MDQwIjtzOjEwOiJjb250ZW50X2lkIjtpOjE1NjI0MTtzOjY6ImF1dGhvciI7czozOiJqbW0iO30=.be8970bd17f4334e511ef1eb9eab4680"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/wp-power-stats/wp-power-stats.js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marpla.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/marquee.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/superfish.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/slick.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/fluidvids.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/user-rating.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/custom.js?ver=1.7'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.0'></script>
</body>
</html>

