<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Cabezones Sin Antena &raquo; marpla - noticias</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="https://marpla.com.ar/noticias/wp-content/uploads/2015/09/marpla-favicon-transp.ico" type="image/x-icon" />       
    
				<meta property="og:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2020/08/rsa0918.jpg" />		
			
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cabezones Sin Antena &raquo; marpla - noticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://marpla.com.ar/caebezones-sin-antena/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cabezones Sin Antena &raquo; marpla - noticias" />
	<meta property="og:description" content="Hablamos por teléfono con @ceeandino de @cabezonesok que nos contará que están preparando para los 20 años!!." />
	<meta property="og:url" content="https://marpla.com.ar/caebezones-sin-antena/" />
	<meta property="og:site_name" content="marpla - noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/Marpla/100659920282351" />
	<meta property="article:published_time" content="2020-08-20T11:57:43+00:00" />
	<meta property="article:modified_time" content="2020-08-20T11:57:56+00:00" />
	<meta property="og:image" content="https://marpla.com.ar/noticias/wp-content/uploads/2020/08/rsa0918.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="962" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diariomarpla" />
	<meta name="twitter:site" content="@diariomarpla" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://marpla.com.ar/#website","url":"https://marpla.com.ar/","name":"marpla - noticias","description":"Noticias de la Ciudad de Mar del Plata","potentialAction":[{"@type":"SearchAction","target":"https://marpla.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://marpla.com.ar/caebezones-sin-antena/#primaryimage","inLanguage":"es","url":"https://marpla.com.ar/noticias/wp-content/uploads/2020/08/rsa0918.jpg","width":1280,"height":962},{"@type":"WebPage","@id":"https://marpla.com.ar/caebezones-sin-antena/#webpage","url":"https://marpla.com.ar/caebezones-sin-antena/","name":"Cabezones Sin Antena &raquo; marpla - noticias","isPartOf":{"@id":"https://marpla.com.ar/#website"},"primaryImageOfPage":{"@id":"https://marpla.com.ar/caebezones-sin-antena/#primaryimage"},"datePublished":"2020-08-20T11:57:43+00:00","dateModified":"2020-08-20T11:57:56+00:00","author":{"@id":"https://marpla.com.ar/#/schema/person/b6fbc1d6d9b3403daaed6097ad4d7885"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://marpla.com.ar/caebezones-sin-antena/"]}]},{"@type":["Person"],"@id":"https://marpla.com.ar/#/schema/person/b6fbc1d6d9b3403daaed6097ad4d7885","name":"Redacci\u00f3n Marpla Noticias","image":{"@type":"ImageObject","@id":"https://marpla.com.ar/#personlogo","inLanguage":"es","url":"https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff.jpg","caption":"Redacci\u00f3n Marpla Noticias"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Feed" href="https://marpla.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Feed de los comentarios" href="https://marpla.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="marpla - noticias &raquo; Comentario Cabezones Sin Antena del feed" href="https://marpla.com.ar/caebezones-sin-antena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marpla.com.ar\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='aqpb-view-css-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/aqua-page-builder/assets/stylesheets/aqpb-view.css?ver=1597932131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://marpla.com.ar/noticias/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jelly_fonts_url-css'  href='//fonts.googleapis.com/css?family=%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic%7CArray%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C400italic%2C700italic%2C900italic&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/font-awesome.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/gumby.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/owl.carousel.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/owl.theme.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/mediaelementplayer.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_style-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/style.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nanomag_responsive-css'  href='https://marpla.com.ar/noticias/wp-content/themes/nanomag/css/responsive.css?ver=1.7' type='text/css' media='all' />
<style id='nanomag_responsive-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://marpla.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://marpla.com.ar/wp-json/wp/v2/posts/159415" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marpla.com.ar/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marpla.com.ar/noticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel='shortlink' href='https://marpla.com.ar/?p=159415' />
<link rel="alternate" type="application/json+oembed" href="https://marpla.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarpla.com.ar%2Fcaebezones-sin-antena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marpla.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarpla.com.ar%2Fcaebezones-sin-antena%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69224121-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-69224121-1');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css" id="wp-custom-css">
			.item_slide_caption .post-meta.meta-main-img{height: auto;}
.news_ticker_header_top_wrapper{
    float: left;
    width: 100%;
}
.news_ticker_header_top_wrapper .title_breaking{
    float: left;
    color: #fff;
    margin-right: 10px;
    text-transform: lowercase;
    background: #222;
    height: 23px;
    line-height: 23px;
    padding: 0px 10px;
    margin-top: 8px;
    border-radius: 2px;
    font-size: 14px;
}
.news_ticker_header_top_wrapper .news_ticker_header_top{
    margin: 0px;
    padding: 0px;
    position: relative;
    float: left;
    width: 65%;
    line-height: 30px;
    height: 30px;
    overflow: hidden;
    margin-top: 5px;
    
}
.news_ticker_header_top_wrapper .news_ticker_header_top li{    
    margin: 0px;
    list-style: none;
    padding: 0px;
    height: 30px;
    overflow: hidden;

}
.news_ticker_header_top_wrapper .news_ticker_header_top li a{
    white-space: normal;
    display: block;
    display: -webkit-box;
    -webkit-line-clamp: 1;
    -webkit-box-orient: vertical;
    overflow: hidden;
    text-overflow: ellipsis;
    line-height: 30px;
    height: 30px;
    max-height: 30px;
}
.news_ticker_header_top_wrapper .news_ticker_header_top li a, .news_ticker_header_top_wrapper .news_ticker_header_top li a:hover{
    color: #fff;
    font-size: 14px;
    text-decoration: none;
}		</style>
		                  	
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-159415 single-format-audio magazine_default_layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
<div id="sb-site" class="body_wraper_box">     			

        <!-- Start header -->

<!-- Header6 layout --> 

<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row">
<div class="six columns header-top-left-bar">

                            <div class="news_ticker_header_top_wrapper">
    <span class="title_breaking">ATENCION</span>
    <ul class="news_ticker_header_top loading">
          

      <li><a class="ticker_title" href="https://marpla.com.ar/somxs-muchxs-musicxs-lanzo-palpita-y-goza-de-femina-y-quantic/">SOMXS MUCHXS MÚSICXS LANZÓ PALPITA Y GOZA (de Fémina y Quantic)</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/mala-espina-formara-parte-del-festival-mexicano-emergencia-2020/">Mala Espina formará parte del festival mexicano Emergencia 2020</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/caebezones-sin-antena/">Cabezones Sin Antena</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/bayern-es-bueno/">Bayern es Bueno</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/la-hyraze-hidrogeno-carreras-emision-cero/">La HYRAZE . Hidrogeno + carreras + emisión cero</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/el-covid-mato-a-otra-persona-en-mar-del-plata/">El COVID Mató a otra persona en Mar del Plata</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/un-angel-llevo-al-psg-a-la-final/">Un ángel llevó al PSG a la final</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/el-titulo-esperado/">El título esperado</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/el-inter-canto-bingo-y-es-finalista/">El Inter cantó Bingo y es finalista</a></li>

          

      <li><a class="ticker_title" href="https://marpla.com.ar/el-covid-se-llevo-otra-vida-en-la-ciudad/">El COVID se llevó otra vida en la ciudad</a></li>

          </ul>
  </div>
    
</div>

<div class="six columns header-top-right-bar">

<a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        <div class="navicon-line"></div>
        </a>
      <div id="search_block_top">
    <form id="searchbox" action="https://marpla.com.ar/" method="GET" role="search">
        <p>
            <input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
           <button type="submit"><i class="fa fa-search"></i></button>
    </p>
    </form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>


  
    <ul class="social-icons-list top-bar-social">
      <li><a href="https://www.facebook.com/Marpla-Noticias-100659920282351/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCofPHA_iYqQn3ame0-JTvwg" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>     <li><a href="https://www.instagram.com/marplanoticias/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                     </ul>  
      
<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper"> 
        <div class="row">
    <div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="https://marpla.com.ar/">
                                                                           
                                        <img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/08/logo-marpla-320x137.png" alt="Noticias de la Ciudad de Mar del Plata" id="theme_logo_img" />
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
        <div class="eight columns header-top-right">  
  		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://deportea.edu.ar/">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/08/home-deportea-728x90-4.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="menu_border_top_full"></div>
<div class="row">
    <div class="main_menu twelve columns"> 
        <div class="menu_border_top"></div>
                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu">
<ul id="mainmenu" class="sf-menu"><li id="menu-item-15702" class="menupost color-4 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://marpla.com.ar/deportes/">Deportes<span class="border-menu"></span></a></li>
<li id="menu-item-157343" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/con-firma/">Con Firma<span class="border-menu"></span></a></li>
<li id="menu-item-6181" class="menupost color-5 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://marpla.com.ar/category/espectaculos/">Espectaculos<span class="border-menu"></span></a></li>
<li id="menu-item-139546" class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/publicable/">Publicable<span class="border-menu"></span></a></li>
<li id="menu-item-157350" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/juan-carlos-morales/">JC Morales<span class="border-menu"></span></a></li>
<li id="menu-item-157342" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://marpla.com.ar/category/actualidad/">Actualidad<span class="border-menu"></span></a></li>
<li id="menu-item-6182" class="menupost color-7 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://marpla.com.ar/category/radio-tea/">Radio<span class="border-menu"></span></a></li>
</ul><div class="random_post_link">
  
<a href="https://marpla.com.ar/seattle-supersonics-presenta-tributo-a-nirvana/"><i class="fa fa-random"></i></a>
</div>
<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->                                                                                   
                        </div>                                           
                    </div>   
                    </div>
            </header>



  
<div id="content_nav">
        <div id="nav">
        <ul id="mobile_menu_slide" class="menu_moble_slide"><li class="menupost color-4 menu-item menu-item-type-post_type menu-item-object-page menu-item-15702"><a href="https://marpla.com.ar/deportes/">Deportes<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157343"><a href="https://marpla.com.ar/category/con-firma/">Con Firma<span class="border-menu"></span></a></li>
<li class="menupost color-5 menu-item menu-item-type-custom menu-item-object-custom menu-item-6181"><a href="http://marpla.com.ar/category/espectaculos/">Espectaculos<span class="border-menu"></span></a></li>
<li class="menupost color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139546"><a href="https://marpla.com.ar/category/publicable/">Publicable<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157350"><a href="https://marpla.com.ar/category/juan-carlos-morales/">JC Morales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157342"><a href="https://marpla.com.ar/category/actualidad/">Actualidad<span class="border-menu"></span></a></li>
<li class="menupost color-7 menu-item menu-item-type-custom menu-item-object-custom menu-item-6182"><a href="http://marpla.com.ar/category/radio-tea/">Radio<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>             

<!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">
<div class="content_wraper three_columns_container">
        <div class="eight content_display_col1 columns" id="content">
         <div class="widget_container content_page"> 
           
                               <!-- start post -->
                    <div class="post-159415 post type-post status-publish format-audio has-post-thumbnail hentry category-atencion category-radio-tea tag-programa-10 tag-radio-sin-antena tag-temporada-4 post_format-post-format-audio" id="post-159415" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        <div class="breadcrumbs_options"><a href="https://marpla.com.ar">Home</a> <i class="fa fa-angle-right"></i> <a href="https://marpla.com.ar/category/atencion/">Atención</a> <i class="fa fa-angle-right"></i> <span class="current">Cabezones Sin Antena</span></div><div class="single_post_format">
<div class="single_post_format_audio">
<img width="735" height="400" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/08/rsa0918-735x400.jpg" class="attachment-slider-feature size-slider-feature wp-post-image" alt="" loading="lazy" /><iframe src="https://audiomack.com/embed/song/marpla/radio-sin-antena-mircoles-19-de-agosto-2020?background=1" scrolling="no" width="100%" height="252" scrollbars="no" frameborder="0"></iframe></div></div><div class="single_post_title heading_post_title">

  <span class="meta-category-small"><a class="post-category-color-text" style="background:#ca1515 !important" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="background:# !important" href="https://marpla.com.ar/category/radio-tea/">Radio TEA</a></span>
                               <h1 itemprop="name" class="entry-title single-post-title heading_post_title">Cabezones Sin Antena</h1>
                                <p class="post-meta meta-main-img"><span class="vcard post-author single_meta_user meta-user"><span class="fn"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="90" height="90" alt="Redacción Marpla Noticias" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /><span class="author_link">By <a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span></span></span><span class="post-date updated">Ago 20, 2020, 08:57 am</span></p>                                <span class="view_love_wrapper">
                                <span class="view_counter_single"><i class="fa fa-eye"></i>11</span>                                <div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="159415" title="Like"><i class="fa fa-heart-o"></i>0</a></div>                                </span>
                               </div>
                               
                               <div class="clearfix"></div>
                                <div class="post_content">
<p><em>10 mo programa del 4to año de RSA </em></p>



<p> la consigna es&#8230;.»LA CANCION QUE RECUERDES HABER VISTO EN EL CINE Y POR QUÉ?.</p>



<p><img loading="lazy" height="16" width="16" alt="🎸" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t21/1/16/1f3b8.png"/><img loading="lazy" height="16" width="16" alt="🎤" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t7e/1/16/1f3a4.png"/>En nuestra nueva sección de “El Picadito” presentamos a @s.arrogante y sus 3 temas preferidos<img loading="lazy" height="16" width="16" alt="🎼" src="https://static.xx.fbcdn.net/images/emoji.php/v9/tcc/1/16/1f3bc.png"/><img loading="lazy" height="16" width="16" alt="🎼" src="https://static.xx.fbcdn.net/images/emoji.php/v9/tcc/1/16/1f3bc.png"/>.<img loading="lazy" height="16" width="16" alt="📸" src="https://static.xx.fbcdn.net/images/emoji.php/v9/tde/1/16/1f4f8.png"/></p>



<p>Hablamos por teléfono con @ceeandino de @cabezonesok que nos contará que están preparando para los 20 años!!.</p>



<p>Hoy en Naimusic @finnegansbanda con @naiianuncibay .</p>



<p><img loading="lazy" height="16" width="16" alt="🎬" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t2d/1/16/1f3ac.png"/><img loading="lazy" height="16" width="16" alt="🎭" src="https://static.xx.fbcdn.net/images/emoji.php/v9/tae/1/16/1f3ad.png"/> Como siempre todo sobre el cine con Jota y el teatro con Natalia..En estos tiempos de pandemia y cuarentena invitamos a todos a dejarnos si mensaje por aca o por whatsaap al 2236019969. <img loading="lazy" height="16" width="16" alt="☎️" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t22/1/16/260e.png"/>..</p>



<p>Recuerden por <a rel="noreferrer noopener" href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.marpla.com.ar%2F%3Ffbclid%3DIwAR1X_-cj9JUc6b0k4e5eMsi-5VA1wQ5NaG6EW-EJG18VnhPVlWnWVcoYI40&amp;h=AT2dFlAWpZpr8DMuZ63g7UJ4mxOMVWh1jCG4gDPDUAVX28GeObx5OuQimQInT-QnBsqPDdwM7syw0N90VwSqlW-jreKlniw7FhHShddaiBgIw8etR_d3WsfQvaFMDMW7bnl1&amp;__tn__=-UK-R&amp;c[0]=AT0fXsuUgZGpqDK0mmfRCLU_XbT75PdmGoLKcN3R2yTcqdymmGUmJXp1k3wOvEGIBcJ125LcYciEhGEN8ciwkOy7DzEF72_B6l4--nWpeeY-Exv_ZOzhmj9L7by4KQp_6lkRWWmwCszE4RrGUjIIvq4JM4Oh4y_Q605OooU2wR_w0rCM8K_tkIhzf8REqfk" target="_blank">www.marpla.com.ar</a>, tmb podes bajarte la aplicación Marpla Radio.<img loading="lazy" height="16" width="16" alt="💣" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t3e/1/16/1f4a3.png"/><img loading="lazy" height="16" width="16" alt="💣" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t3e/1/16/1f4a3.png"/><img loading="lazy" height="16" width="16" alt="💣" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t3e/1/16/1f4a3.png"/></p>



<p>..<a href="https://www.facebook.com/hashtag/radio?__eep__=6&amp;__cft__[0]=AZUOLPQcjLRBxA-GLMMW6VXVTDWUFw9OjzYoei57zXfGmPGlqvQgP7J6WCq3vPrd7Xzsbk9t019OvE1IVcWgUEX1wHxQ65a2JTDJyFsxe4sQnZVqIOAyk1Qm-inHLNWlGQhaViwGMFt0eq-8h9A-IH-0cTAyTs9_TabBFEhUvQdv_w&amp;__tn__=*NK-R">#radio</a><a href="https://www.facebook.com/hashtag/radiosinantena?__eep__=6&amp;__cft__[0]=AZUOLPQcjLRBxA-GLMMW6VXVTDWUFw9OjzYoei57zXfGmPGlqvQgP7J6WCq3vPrd7Xzsbk9t019OvE1IVcWgUEX1wHxQ65a2JTDJyFsxe4sQnZVqIOAyk1Qm-inHLNWlGQhaViwGMFt0eq-8h9A-IH-0cTAyTs9_TabBFEhUvQdv_w&amp;__tn__=*NK-R">#radiosinantena</a><a href="https://www.facebook.com/hashtag/musica?__eep__=6&amp;__cft__[0]=AZUOLPQcjLRBxA-GLMMW6VXVTDWUFw9OjzYoei57zXfGmPGlqvQgP7J6WCq3vPrd7Xzsbk9t019OvE1IVcWgUEX1wHxQ65a2JTDJyFsxe4sQnZVqIOAyk1Qm-inHLNWlGQhaViwGMFt0eq-8h9A-IH-0cTAyTs9_TabBFEhUvQdv_w&amp;__tn__=*NK-R">#musica</a><a href="https://www.facebook.com/hashtag/cine?__eep__=6&amp;__cft__[0]=AZUOLPQcjLRBxA-GLMMW6VXVTDWUFw9OjzYoei57zXfGmPGlqvQgP7J6WCq3vPrd7Xzsbk9t019OvE1IVcWgUEX1wHxQ65a2JTDJyFsxe4sQnZVqIOAyk1Qm-inHLNWlGQhaViwGMFt0eq-8h9A-IH-0cTAyTs9_TabBFEhUvQdv_w&amp;__tn__=*NK-R">#cine</a><a href="https://www.facebook.com/hashtag/teatro?__eep__=6&amp;__cft__[0]=AZUOLPQcjLRBxA-GLMMW6VXVTDWUFw9OjzYoei57zXfGmPGlqvQgP7J6WCq3vPrd7Xzsbk9t019OvE1IVcWgUEX1wHxQ65a2JTDJyFsxe4sQnZVqIOAyk1Qm-inHLNWlGQhaViwGMFt0eq-8h9A-IH-0cTAyTs9_TabBFEhUvQdv_w&amp;__tn__=*NK-R">#teatro</a><a href="https://www.facebook.com/hashtag/mardelplata?__eep__=6&amp;__cft__[0]=AZUOLPQcjLRBxA-GLMMW6VXVTDWUFw9OjzYoei57zXfGmPGlqvQgP7J6WCq3vPrd7Xzsbk9t019OvE1IVcWgUEX1wHxQ65a2JTDJyFsxe4sQnZVqIOAyk1Qm-inHLNWlGQhaViwGMFt0eq-8h9A-IH-0cTAyTs9_TabBFEhUvQdv_w&amp;__tn__=*NK-R">#mardelplata</a><a href="https://www.facebook.com/hashtag/entrevistas?__eep__=6&amp;__cft__[0]=AZUOLPQcjLRBxA-GLMMW6VXVTDWUFw9OjzYoei57zXfGmPGlqvQgP7J6WCq3vPrd7Xzsbk9t019OvE1IVcWgUEX1wHxQ65a2JTDJyFsxe4sQnZVqIOAyk1Qm-inHLNWlGQhaViwGMFt0eq-8h9A-IH-0cTAyTs9_TabBFEhUvQdv_w&amp;__tn__=*NK-R">#entrevistas</a><a href="https://www.facebook.com/hashtag/bandaslocales?__eep__=6&amp;__cft__[0]=AZUOLPQcjLRBxA-GLMMW6VXVTDWUFw9OjzYoei57zXfGmPGlqvQgP7J6WCq3vPrd7Xzsbk9t019OvE1IVcWgUEX1wHxQ65a2JTDJyFsxe4sQnZVqIOAyk1Qm-inHLNWlGQhaViwGMFt0eq-8h9A-IH-0cTAyTs9_TabBFEhUvQdv_w&amp;__tn__=*NK-R">#bandaslocales</a></p>



<p><a href="https://audiomack.com/marpla/song/radio-sin-antena-mircoles-19-de-agosto-2020">Audiomack</a></p>
</div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                   <span class="tag_title">TAG</span><a href="https://marpla.com.ar/tag/programa-10/" rel="tag">programa 10</a> <a href="https://marpla.com.ar/tag/radio-sin-antena/" rel="tag">Radio sin Antena</a> <a href="https://marpla.com.ar/tag/temporada-4/" rel="tag">temporada 4</a>                                                           
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                          
                            <div class="share-post">
        <ul class="blog-share-socials">
        <li class="facebook">
          <a title="Facebook"  href="http://www.facebook.com/share.php?u=https://marpla.com.ar/caebezones-sin-antena/" target="_blank"><i class="fa fa-facebook"></i>Facebook</a>
        </li>
        <li class="twitter">
          <a title="Twitter"  href="http://twitter.com/home?status=Cabezones Sin Antena%20-%20https://marpla.com.ar/caebezones-sin-antena/" target="_blank"><i class="fa fa-twitter"></i>Twitter</a>
        </li> 
        <li class="googleplus">
          <a title="Google Plus"  href="https://plus.google.com/share?url=https://marpla.com.ar/caebezones-sin-antena/" target="_blank"><i class="fa fa-google-plus"></i>Google+</a>
        </li>
        <li class="linkedin">
          <a title="LinkedIn"  href="http://www.linkedin.com/shareArticle?mini=true&url=https://marpla.com.ar/caebezones-sin-antena/&title=Cabezones Sin Antena" target="_blank"><i class="fa fa-linkedin"></i>Linkedin</a>
        </li>
        <li class="tumblr">
          <a  title="Tumblr" href="http://www.tumblr.com/share/link?url=https://marpla.com.ar/caebezones-sin-antena/&name=Cabezones Sin Antena" target="_blank"><i class="fa fa-tumblr"></i>Tumblr</a>
        </li>
        <li class="pinterest">
          <a title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https://marpla.com.ar/caebezones-sin-antena/&media=https://marpla.com.ar/noticias/wp-content/uploads/2020/08/rsa0918-670x460.jpg" target="_blank"><i class="fa fa-pinterest"></i>Pinterest</a>
        </li>
        <li class="mail">
          <a title="Mail" href="mailto:juanenbsas@hotmail.com?subject=Cabezones Sin Antena&body=https://marpla.com.ar/caebezones-sin-antena/" target="_blank"><i class="fa fa-paper-plane"></i>Mail</a>
        </li>
    </ul>

             <div class="clearfix"></div>
             
              </div>
                            
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="https://marpla.com.ar/mala-espina-formara-parte-del-festival-mexicano-emergencia-2020/" id="prepost"><span>Publicaciones Anteriores</span>Mala Espina formará parte del festival mexicano Emergencia 2020</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="https://marpla.com.ar/bayern-es-bueno/" id="nextpost"><span>Siguiente Publicar</span>Bayern es Bueno</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>artículos relacionados</h2></div>
                      <div class="clearfix"></div>
                       

                                                    

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/radio-sin-antena-una-vacuna-con-puro-rock/" class="feature-link" title="Radio Sin Antena &#8211; Una vacuna con puro Rock">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/08/rsa-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /><span class="overlay_icon fa fa-volume-up"></span></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="https://marpla.com.ar/radio-sin-antena-una-vacuna-con-puro-rock/">Radio Sin Antena &#8211; Una vacuna con puro Rock</a></h3>      
    </div>


                                                        

                            <div class="feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/radio-sin-antena-un-programa-fabuloso/" class="feature-link" title="Radio Sin Antena &#8211; Un Programa Fabuloso!!!">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/08/rsa08-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /><span class="overlay_icon fa fa-volume-up"></span></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="https://marpla.com.ar/radio-sin-antena-un-programa-fabuloso/">Radio Sin Antena &#8211; Un Programa Fabuloso!!!</a></h3>      
    </div>


                                                        

                            <div class="last-post-related feature-four-column medium-four-columns appear_animation">     
    <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/radio-sin-antena-en-fase-rock/" class="feature-link" title="Radio Sin Antena en fase Rock">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/07/rsa0729-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /><span class="overlay_icon fa fa-volume-up"></span></a>
                     </div>
 <h3 class="image-post-title columns_post"><a href="https://marpla.com.ar/radio-sin-antena-en-fase-rock/">Radio Sin Antena en fase Rock</a></h3>      
    </div>


                            
                    </div>                  
              					<hr class="none" />
                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caebezones-sin-antena/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://marpla.com.ar/noticias/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='159415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1597932131" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.5" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 
        <div class="brack_space"></div>
        </div>
        </div>
          <!-- Start sidebar -->
                    <!-- end sidebar -->

          <!-- Start sidebar -->
          <div class="four columns content_display_col3" id="sidebar"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>RADIO MARPLA</h2></div><div class="textwidget custom-html-widget"><iframe width="350" height="100" border="0" style="border: 0; border-radius: 11px; box-shadow: 1px 1px 0  #fff; " src="https://player.questreaming.com/#marpla"></iframe></div><div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="https://www.facebook.com/susanamonica.rodriguez.1">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/tango-300x250v-2.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="text-16" class="widget widget_text"><div class="widget-title"><h2>El Clima</h2></div>			<div class="textwidget"><div id="awe-ajax-awesome-weather-mar_del_plata" class="awe-ajax-awesome-weather-mar_del_plata awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"location":"Mar_del_Plata","units":"C","owm_city_id":"3430863","size":"tall","forecast_days":"4","hide_stats":"1","inline_style":"width: 100%;","background_by_weather":"1","text_color":"#fff","locale":"es","id":"awesome-weather-mar_del_plata","ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script>
</div>
		<div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="https://deportea.edu.ar/inscripciones-y-admisiones/">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2019/07/2020.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="home-main-post-style-28" class="widget main_post_style clearfix"><div class="widget-title"><h2>Con Firma</h2></div>		<div class="widget_container mainpost_widget">
           

                    <div class="large_main_post_widget appear_animation">
     <div class="image_post feature-item box-1">
                    <a  href="https://marpla.com.ar/historias-querido-union/" class="feature-link" title="Historias: Querido Unión">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/07/unionquerido-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>
                   
                    <div class="caption_overlay_posts">
                    <a href="https://marpla.com.ar/historias-querido-union/" title="Historias: Querido Unión">
                        <h3>Historias: Querido Unión</h3>
                    </a>
                    
                    <p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/1-150x150.jpg" width="16" height="16" alt="Julio Santella" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jsantaella/" title="Entradas de Julio Santella" rel="author">Julio Santella</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 30, 2020</span></p>                    </div>
                  
                </div>
     </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/de-avio-a-sand/" class="feature-image-link image_post" title="De Avio a Sand">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/07/avsand-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#edc149 !important;" href="https://marpla.com.ar/category/con-firma/">Con Firma</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/de-avio-a-sand/">De Avio a Sand</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 27, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/los-70-de-fillol/" class="feature-image-link image_post" title="Los 70 de Fillol">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/07/3-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#edc149 !important;" href="https://marpla.com.ar/category/con-firma/">Con Firma</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/los-70-de-fillol/">Los 70 de Fillol</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/03/banner-relatos-marpla-150x150.jpg" width="16" height="16" alt="Juan Carlos Morales" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jcmorales/" title="Entradas de Juan Carlos Morales" rel="author">Juan Carlos Morales</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 24, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="https://www.clinicadefamilia.org/">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2019/06/clinicadefamilia-300x250.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="recent-post-large-style-12" class="widget main_post_style clearfix"><div class="widget-title"><h2>LA COLUMNA DE JC MORALES</h2></div>		<div class="widget_container">
           

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/el-grito-de-gol-recuerdos-del-mundial-78/" class="feature-link" title="El Grito de Gol &#8211; Recuerdos del Mundial 78">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/07/78franciakimberley-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /><span class="overlay_icon fa fa-volume-up"></span></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="159022" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/el-grito-de-gol-recuerdos-del-mundial-78/">El Grito de Gol &#8211; Recuerdos del Mundial 78</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jul 17, 2020</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/el-grito-del-gol-y-el-recuerdo-a-duelos-entre-argentina-y-brasil/" class="feature-link" title="El Grito del Gol y el recuerdo a duelos entre Argentina y Brasil">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/06/hugomara-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /><span class="overlay_icon fa fa-volume-up"></span></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="157965" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/el-grito-del-gol-y-el-recuerdo-a-duelos-entre-argentina-y-brasil/">El Grito del Gol y el recuerdo a duelos entre Argentina y Brasil</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 16, 2020</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/el-grito-del-gol-argentina-vs-chile/" class="feature-link" title="El Grito del Gol &#8211; Argentina vs. Chile">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2019/04/eggargchi-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /><span class="overlay_icon fa fa-volume-up"></span></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="157887" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/el-grito-del-gol-argentina-vs-chile/">El Grito del Gol &#8211; Argentina vs. Chile</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Jun 04, 2020</span></p></div> 
    </div>
 
            
               
            
                   

                   <div class="two-content-wrapper feature_post_images_w appear_animation">
                    
                <div class="image_post feature-item">
                   <a  href="https://marpla.com.ar/superclasicos-inolvidables/" class="feature-link" title="Superclasicos inolvidables">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/04/rivboca-400x260.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /><span class="overlay_icon fa fa-volume-up"></span></a>                   
                     </div>

<div class="wrap_box_style_main image-post-title">
<div class="meta_holder">
<span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#dd901c !important;" href="https://marpla.com.ar/category/juan-carlos-morales/">Juan Carlos Morales</a></span><div class="love_this_post_meta"><a href="#" class="jm-post-like" data-post_id="157423" title="Like"><i class="fa fa-heart-o"></i>0</a></div>
</div>
 <h3 class="image-post-title"><a class="image-post-title-link" href="https://marpla.com.ar/superclasicos-inolvidables/">Superclasicos inolvidables</a></h3>      
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 17, 2020</span></p></div> 
    </div>
 
            
               
            
                            
 
        
        </div>
      
        <div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/06/201602-whatsbanner-300x250.png" alt="" />
				</a>
			</div>
		</div>
		<div id="home-main-post-style-29" class="widget main_post_style clearfix"><div class="widget-title"><h2>Viajes y Turismo</h2></div>		<div class="widget_container mainpost_widget">
           

                    <div class="large_main_post_widget appear_animation">
     <div class="image_post feature-item box-1">
                    <a  href="https://marpla.com.ar/como-hacer-que-el-tiempo-en-casa-sea-productivo-y-feliz/" class="feature-link" title="Cómo hacer que el tiempo en casa sea productivo y feliz">              
<img width="400" height="260" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/05/images-400x260.jpeg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" loading="lazy" /></a>
                   
                    <div class="caption_overlay_posts">
                    <a href="https://marpla.com.ar/como-hacer-que-el-tiempo-en-casa-sea-productivo-y-feliz/" title="Cómo hacer que el tiempo en casa sea productivo y feliz">
                        <h3>Cómo hacer que el tiempo en casa sea productivo y feliz</h3>
                    </a>
                    
                    <p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>May 03, 2020</span></p>                    </div>
                  
                </div>
     </div>
  <div class="wrap_box_style_ul"> 
 					  
                     <ul class="feature-post-list popular-post-widget">          
                
                        
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/el-museo-del-prado-cobra-vida-en-su-bicentenario/" class="feature-image-link image_post" title="EL museo del Prado cobra vida en su bicentenario">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/04/prado-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/el-museo-del-prado-cobra-vida-en-su-bicentenario/">EL museo del Prado cobra vida en su bicentenario</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Abr 23, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/milonga-en-deportea/" class="feature-image-link image_post" title="Milonga en DeporTEA">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" srcset="https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4-100x75.jpg 100w, https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4-300x225.jpg 300w, https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4-533x400.jpg 533w, https://marpla.com.ar/noticias/wp-content/uploads/2020/02/4.jpg 640w" sizes="(max-width: 100px) 100vw, 100px" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/milonga-en-deportea/">Milonga en DeporTEA</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Feb 18, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
                          <li class="appear_animation">
<a  href="https://marpla.com.ar/nueva-hamburgueseria-libre-en-mar-del-plata/" class="feature-image-link image_post" title="Nueva «Hamburguesería Libre» en Mar del Plata">              
<img width="100" height="75" src="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-100x75.jpg" class="attachment-small-feature size-small-feature wp-post-image" alt="" loading="lazy" srcset="https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-100x75.jpg 100w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-300x225.jpg 300w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-533x400.jpg 533w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03-768x576.jpg 768w, https://marpla.com.ar/noticias/wp-content/uploads/2020/01/hambu03.jpg 1280w" sizes="(max-width: 100px) 100vw, 100px" /></a>
   <div class="item-details">
    <span class="meta-category-small"><a class="post-category-color-text" style="color:#ca1515 !important;" href="https://marpla.com.ar/category/atencion/">Atención</a><a class="post-category-color-text" style="color:#1e73be !important;" href="https://marpla.com.ar/category/viajes-y-turismo/">Viajes y Turismo</a></span>   <h3 class="feature-post-title"><a href="https://marpla.com.ar/nueva-hamburgueseria-libre-en-mar-del-plata/">Nueva «Hamburguesería Libre» en Mar del Plata</a></h3>
<p class="post-meta meta-main-img"><span class="post-author"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2017/07/ffff-150x150.jpg" width="16" height="16" alt="Redacción Marpla Noticias" class="avatar avatar-16 wp-user-avatar wp-user-avatar-16 alignnone photo" /><a href="https://marpla.com.ar/author/jmm/" title="Entradas de Redacción Marpla Noticias" rel="author">Redacción Marpla Noticias</a></span><span class="post-date"><i class="fa fa-clock-o"></i>Ene 26, 2020</span></p>   </div>
   <div class="clearfix"></div>
   </li>
            
                            
			

   </ul>
    </div>   
        
        </div>
      
        <div class="margin-bottom"></div></div></div>          <!-- end sidebar -->
          
       
        
</div>    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="text-4" class="widget widget_text">			<div class="textwidget"><img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/07/logo-marpla-280x120.png" alt="logo-marpla-280x120" width="280" height="120" class="alignnone size-full wp-image-5970" />

<div style="margin-top: 20px; margin-left: 60px";>
Hipólito Yrigoyen 2847<br />
Mar del Plata, Argentina<br />
Tel/Fax : +54 (0223) 494-5048<br />
Whatsapp: +54 9 (223) 594-3990<br />
Email: <a href="mailto:info@marpla.com.ar">info@marpla.com.ar</a></div>
</div>
		</div>		<div class="widget">

				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/pages/Marpla/100659920282351" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UC-Zg_wKVYWVLk-3GlR2xR2A" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>                         <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
            <div class="four columns"><div id="jellywp_fb_likebox_widget-2" class="widget fblikebox_widget">			
<div class="widget_container">   
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/pages/Marpla/100659920282351"  data-show-faces="true"  data-stream="false" data-header="true"></div>
	
     <div class="clear"></div>
    </div>
    				

			</div>		<div class="widget">

<div class="widget-title"><h2>Seguinos</h2></div>				
		
			<div class="social_icons_widget">
			<ul class="social-icons-list-widget">
      <li><a href="https://www.facebook.com/Marpla-Noticias-100659920282351/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/facebook.png" alt="Facebook"></a></li>                    <li><a href="https://www.youtube.com/channel/UCofPHA_iYqQn3ame0-JTvwg" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/youtube.png" alt="Youtube"></a></li>          <li><a href="https://www.instagram.com/marplanoticias/" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/instagram.png" alt="Instagram"></a></li>               <li><a href="https://twitter.com/diariomarpla" target="_blank"><img src="https://marpla.com.ar/noticias/wp-content/themes/nanomag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul> 
			</div>
		</div>
		</div>
                                    <div class="four columns"><div id="twitter-3" class="widget widget_twitter"><div><div class="widget-title"><h2><span class='twitterwidget twitterwidget-title'><img src="https://marpla.com.ar/noticias/wp-content/uploads/2015/11/Twitter_logo_blue_16.png" alt="Twitter" height="16" width="16"> &nbsp; &nbsp;  Twitter</span></h2></div><ul><li><span class='entry-content'>Bayern es Bueno

<a href="https://t.co/JWSMBOiB3Y" target="_blank">https://t.co/JWSMBOiB3Y</a> <a href="https://t.co/LeEDBlLCyt" target="_blank">https://t.co/LeEDBlLCyt</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1296426193575698433" target="_blank">about 1 hour ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1296426193575698433" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1296426193575698433" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1296426193575698433" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>SOMXS MUCHXS MÚSICXS LANZÓ PALPITA Y GOZA (de Fémina y Quantic)

<a href="https://t.co/uz3PVoQrrT" target="_blank">https://t.co/uz3PVoQrrT</a> <a href="https://t.co/BeHn6nMWng" target="_blank">https://t.co/BeHn6nMWng</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1296422670951645184" target="_blank">about 1 hour ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1296422670951645184" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1296422670951645184" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1296422670951645184" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li><li><span class='entry-content'>Mala Espina formará parte del festival mexicano Emergencia 2020

<a href="https://t.co/QRzFfFLTPO" target="_blank">https://t.co/QRzFfFLTPO</a> <a href="https://t.co/26G0kBiBsL" target="_blank">https://t.co/26G0kBiBsL</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/diariomarpla/statuses/1296421174990249984" target="_blank">about 1 hour ago</a></span> <span class='from-meta'>from <a href="http://marpla.com.ar" rel="nofollow">marpla social</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=1296421174990249984" data-lang="es" class="in-reply-to" title="Reply" target="_blank">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=1296421174990249984" data-lang="es" class="retweet" title="Retweet" target="_blank">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=1296421174990249984" data-lang="es" class="favorite" title="Favorite" target="_blank">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/diariomarpla" class="twitter-follow-button" title="Follow @diariomarpla" data-lang="es" target="_blank">@diariomarpla</a></div></div></div></div>
     		        </div>
    </div>
            <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> Copyright All rights reserved</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-marpla-footer" class="menu-footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6058"><a href="https://marpla.com.ar/marpla-juegos-olimpicos/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6051"><a href="https://marpla.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6057"><a href="https://marpla.com.ar/contacto/">Contacto</a></li>
</ul>             
             </div>
        </div>  
    </div>
      
</footer>
<!-- End footer -->
</div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Social Media Auto Publish" href="https://xyzscripts.com/wordpress-plugins/social-media-auto-publish/compare" >Social Media Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/aqua-page-builder/assets/javascripts/aqpb-view.js?ver=1597932131' id='aqpb-view-js-js'></script>
<script type='text/javascript' id='jm_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","nonce":"34cc871446"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/post-like.js?ver=1.0' id='jm_like_post-js'></script>
<script type='text/javascript' id='wp_power_stats-js-extra'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"https:\/\/marpla.com.ar\/noticias\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoyNzoiNDksMTgyLDI1NzY3LDE1MDEzLDI1NjA3LDE0IjtzOjEwOiJjb250ZW50X2lkIjtpOjE1OTQxNTtzOjY6ImF1dGhvciI7czozOiJqbW0iO30=.a92b42f1f20ff679803faadb26fdb6da"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/wp-power-stats/wp-power-stats.js' id='wp_power_stats-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.5' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/marpla.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/marquee.js?ver=1.7' id='marquee-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/superfish.js?ver=1.7' id='superfish-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/owl.carousel.js?ver=1.7' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/slick.js?ver=1.7' id='slick-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.pageslide.min.js?ver=1.7' id='pageslide-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/mediaelement-and-player.min.js?ver=1.7' id='mediaelement-and-player-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/fluidvids.js?ver=1.7' id='fluidvids-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.stickit.js?ver=1.7' id='stickit-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/waypoints.min.js?ver=1.7' id='waypoints-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.infinitescroll.min.js?ver=1.7' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.slimscroll.min.js?ver=1.7' id='slimscroll-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.knob.js?ver=1.7' id='knob-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/jquery.bxslider.min.js?ver=1.7' id='bxslider-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/user-rating.js?ver=1.7' id='user-rating-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-content/themes/nanomag/js/custom.js?ver=1.7' id='nanomag_custom-js'></script>
<script type='text/javascript' src='https://marpla.com.ar/noticias/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.0' id='twitter-widgets-js'></script>
</body>
</html>


<!-- Dynamic page generated in 0.371 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-08-20 11:02:11 -->

<!-- super cache -->